<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Transizione Ecologica, approvata candidatura al progetto per il Comune di Campobasso - Informamolise</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informamolise.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.informamolise.com/wp-content/uploads/2019/08/comune-cb-19.jpg" />

<link rel="canonical" href="https://www.informamolise.com/?p=300450" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Transizione Ecologica, approvata candidatura al progetto per il Comune di Campobasso - Informamolise" />
<meta property="og:description" content="Il Ministro della Transizione Ecologica ha dato avvio alle procedure di finanziamento per gli interventi nel settore della gestione dei rifiuti urbani, stanziando la complessiva somma di € 1.5 miliardi e stabilendo, attraverso un decreto ministeriale, la ripartizione delle somme disponibili per 3 diverse Linee di Intervento. Proprio su una di queste linee di intervento [&hellip;]" />
<meta property="og:url" content="https://www.informamolise.com/?p=300450" />
<meta property="og:site_name" content="Informamolise" />
<meta property="article:published_time" content="2022-02-13T09:00:00+00:00" />
<meta property="article:modified_time" content="2022-02-12T21:03:25+00:00" />
<meta property="og:image" content="https://www.informamolise.com/wp-content/uploads/2019/08/comune-cb-19.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="296" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="mtredazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.informamolise.com/#website","url":"https://www.informamolise.com/","name":"Informamolise","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.informamolise.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.informamolise.com/?p=300450#primaryimage","inLanguage":"it-IT","url":"https://www.informamolise.com/wp-content/uploads/2019/08/comune-cb-19.jpg","contentUrl":"https://www.informamolise.com/wp-content/uploads/2019/08/comune-cb-19.jpg","width":500,"height":296,"caption":"foto MDL 2019"},{"@type":"WebPage","@id":"https://www.informamolise.com/?p=300450#webpage","url":"https://www.informamolise.com/?p=300450","name":"Transizione Ecologica, approvata candidatura al progetto per il Comune di Campobasso - Informamolise","isPartOf":{"@id":"https://www.informamolise.com/#website"},"primaryImageOfPage":{"@id":"https://www.informamolise.com/?p=300450#primaryimage"},"datePublished":"2022-02-13T09:00:00+00:00","dateModified":"2022-02-12T21:03:25+00:00","author":{"@id":"https://www.informamolise.com/#/schema/person/29aa6f777ab039f25c8e5a758821f49a"},"breadcrumb":{"@id":"https://www.informamolise.com/?p=300450#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.informamolise.com/?p=300450"]}]},{"@type":"BreadcrumbList","@id":"https://www.informamolise.com/?p=300450#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.informamolise.com/"},{"@type":"ListItem","position":2,"name":"Home","item":"https://www.informamolise.com/home/"},{"@type":"ListItem","position":3,"name":"Transizione Ecologica, approvata candidatura al progetto per il Comune di Campobasso"}]},{"@type":"Person","@id":"https://www.informamolise.com/#/schema/person/29aa6f777ab039f25c8e5a758821f49a","name":"mtredazione","image":{"@type":"ImageObject","@id":"https://www.informamolise.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/083eb934dd31ad9ec0c2c2585dd6932e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/083eb934dd31ad9ec0c2c2585dd6932e?s=96&d=mm&r=g","caption":"mtredazione"},"url":"https://www.informamolise.com/author/mtredazione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informamolise &raquo; Feed" href="https://www.informamolise.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informamolise &raquo; Feed dei commenti" href="https://www.informamolise.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informamolise.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informamolise.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.informamolise.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.informamolise.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.informamolise.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.informamolise.com/wp-content/themes/Newspaper-child/style.css?ver=9.8c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.informamolise.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.informamolise.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.informamolise.com/wp-json/wp/v2/posts/300450" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informamolise.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informamolise.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.informamolise.com/?p=300450' />
<link rel="alternate" type="application/json+oembed" href="https://www.informamolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Ftransizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informamolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Ftransizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:325px; height:100%; max-height:520px; }
	.g-17 { margin:1px 0px 0px 0px;width:100%; max-width:325px; height:auto; }
	.g-18 { margin:1px 0px 0px 0px;width:100%; max-width:325px; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<meta property="fb:app_id" content="313587982140689" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"0e9f07f0ec","wpRestUrl":"https:\/\/www.informamolise.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informamolise.com\/wp-admin\/","wpRestNonce":"0e9f07f0ec","wpRestUrl":"https:\/\/www.informamolise.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<link rel="amphtml" href="https://www.informamolise.com/campobasso/transizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso/amp/">

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6198971-1', 'informamolise.com');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.informamolise.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.informamolise.com/category/campobasso/",
                    "name": "Campobasso"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.informamolise.com/campobasso/transizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso/",
                    "name": "Transizione Ecologica, approvata candidatura al progetto per il Comune di Campobasso"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #274b7e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #274b7e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #274b7e;
                }
                .tdm-btn-style1 {
					background-color: #274b7e;
				}
				.tdm-btn-style2:before {
				    border-color: #274b7e;
				}
				.tdm-btn-style2 {
				    color: #274b7e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #274b7e;
                    -moz-box-shadow: 0 2px 16px #274b7e;
                    box-shadow: 0 2px 16px #274b7e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #274b7e;
                    -moz-box-shadow: 0 4px 26px #274b7e;
                    box-shadow: 0 4px 26px #274b7e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-300450 single-format-standard transizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso global-block-template-1 single_template_1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informamolisecom-207519616008083/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-120006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-120006"><a href="https://www.informamolise.com">Home</a></li>
<li id="menu-item-120020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120020"><a href="https://www.informamolise.com/category/prima-pagina/">Attualità</a></li>
<li id="menu-item-120008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120008"><a href="https://www.informamolise.com/category/campobasso/">Campobasso</a></li>
<li id="menu-item-120007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120007"><a href="https://www.informamolise.com/category/isernia/">Isernia</a></li>
<li id="menu-item-120009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120009"><a href="https://www.informamolise.com/category/termoli2/">Termoli</a></li>
<li id="menu-item-120028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120028"><a href="https://www.informamolise.com/category/politica/">Politica</a></li>
<li id="menu-item-120025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120025"><a href="https://www.informamolise.com/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-120027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120027"><a href="https://www.informamolise.com/category/agevolazioni/">Agevolazioni</a></li>
<li id="menu-item-120014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120014"><a href="https://www.informamolise.com/category/formazione/">Formazione</a></li>
<li id="menu-item-149748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149748"><a href="https://www.informamolise.com/category/economia/finanza/">Finanza</a></li>
</ul>
</li>
<li id="menu-item-120026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120026"><a href="https://www.informamolise.com/category/spettacoli-a-cultura/">Cultura</a></li>
<li id="menu-item-227102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227102"><a href="https://www.informamolise.com/category/molise-di-qualita/">Angoli del Molise</a></li>
<li id="menu-item-120035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120035"><a href="#">Tutte le sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-120010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120010"><a href="https://www.informamolise.com/category/editoriali/">Editoriali</a></li>
<li id="menu-item-120012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120012"><a href="https://www.informamolise.com/category/sport/">Sport</a></li>
<li id="menu-item-120013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120013"><a href="https://www.informamolise.com/category/le-inchieste/">Inchieste</a></li>
<li id="menu-item-120015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120015"><a href="https://www.informamolise.com/category/articolo-in-evidenza/">In evidenza</a></li>
<li id="menu-item-120016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120016"><a href="https://www.informamolise.com/category/dal-territorio/">Salute e benessere</a></li>
<li id="menu-item-120017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120017"><a href="https://www.informamolise.com/category/video/">InformamoliseTV</a></li>
<li id="menu-item-120030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120030"><a href="https://www.informamolise.com/category/le-interviste/">Interviste</a></li>
<li id="menu-item-120011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120011"><a href="https://www.informamolise.com/category/occhio-che-uccide/">Occhio che uccide</a></li>
<li id="menu-item-120029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120029"><a href="https://www.informamolise.com/category/molise-cafone/">Molise cafone</a></li>
<li id="menu-item-120031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120031"><a href="https://www.informamolise.com/category/amministrative-2014/">Amministrative 2014</a></li>
<li id="menu-item-137167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137167"><a href="https://www.informamolise.com/category/italia-e-mondo/">Italia e Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informamolise.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
domenica, Febbraio 13, 2022
</div>
</div>
<div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-120156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-120156"><a href="https://www.informamolise.com/contatti/">Contatti</a></li>
<li id="menu-item-120157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-120157"><a href="https://www.informamolise.com/redazione/">Redazione</a></li>
<li id="menu-item-120158" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-120158"><a href="https://www.informamolise.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-148593" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-148593"><a href="https://www.iubenda.com/privacy-policy/357295">Privacy Policy</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informamolise.com/">
<img class="td-retina-data" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" alt="Informamolise" />
<span class="td-visual-hidden">Informamolise</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_6208d9978dc0a_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_1_6208d9978dc0a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6208d9978dc0a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.informamolise.com/">
<img class="td-retina-data" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" alt="Informamolise" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-120006"><a href="https://www.informamolise.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-120020"><a href="https://www.informamolise.com/category/prima-pagina/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-120008"><a href="https://www.informamolise.com/category/campobasso/">Campobasso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120007"><a href="https://www.informamolise.com/category/isernia/">Isernia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120009"><a href="https://www.informamolise.com/category/termoli2/">Termoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120028"><a href="https://www.informamolise.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-120025"><a href="https://www.informamolise.com/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120027"><a href="https://www.informamolise.com/category/agevolazioni/">Agevolazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120014"><a href="https://www.informamolise.com/category/formazione/">Formazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149748"><a href="https://www.informamolise.com/category/economia/finanza/">Finanza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120026"><a href="https://www.informamolise.com/category/spettacoli-a-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227102"><a href="https://www.informamolise.com/category/molise-di-qualita/">Angoli del Molise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-120035"><a href="#">Tutte le sezioni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120010"><a href="https://www.informamolise.com/category/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120012"><a href="https://www.informamolise.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120013"><a href="https://www.informamolise.com/category/le-inchieste/">Inchieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120015"><a href="https://www.informamolise.com/category/articolo-in-evidenza/">In evidenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120016"><a href="https://www.informamolise.com/category/dal-territorio/">Salute e benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120017"><a href="https://www.informamolise.com/category/video/">InformamoliseTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120030"><a href="https://www.informamolise.com/category/le-interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120011"><a href="https://www.informamolise.com/category/occhio-che-uccide/">Occhio che uccide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120029"><a href="https://www.informamolise.com/category/molise-cafone/">Molise cafone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120031"><a href="https://www.informamolise.com/category/amministrative-2014/">Amministrative 2014</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137167"><a href="https://www.informamolise.com/category/italia-e-mondo/">Italia e Mondo</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informamolise.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.informamolise.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Campobasso" class="entry-crumb" href="https://www.informamolise.com/category/campobasso/">Campobasso</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Transizione Ecologica, approvata candidatura al progetto per il Comune di Campobasso</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-300450" class="post-300450 post type-post status-publish format-standard has-post-thumbnail category-campobasso category-prima-pagina" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.informamolise.com/category/campobasso/">Campobasso</a></li><li class="entry-category"><a href="https://www.informamolise.com/category/prima-pagina/">prima pagina</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Transizione Ecologica, approvata candidatura al progetto per il Comune di Campobasso</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T10:00:00+00:00">Feb 13, 2022</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Ftransizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Transizione+Ecologica%2C+approvata+candidatura+al+progetto+per+il+Comune+di+Campobasso&url=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Ftransizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso%2F&via=Informamolise">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informamolise.com/campobasso/transizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso/&amp;media=https://www.informamolise.com/wp-content/uploads/2019/08/comune-cb-19.jpg&description=Transizione+Ecologica%2C+approvata+candidatura+al+progetto+per+il+Comune+di+Campobasso">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Transizione+Ecologica%2C+approvata+candidatura+al+progetto+per+il+Comune+di+Campobasso %0A%0A https://www.informamolise.com/campobasso/transizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.informamolise.com/wp-content/uploads/2019/08/comune-cb-19.jpg" data-caption="foto MDL 2019"><img width="500" height="296" class="entry-thumb td-modal-image" src="https://www.informamolise.com/wp-content/uploads/2019/08/comune-cb-19.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2019/08/comune-cb-19.jpg 500w, https://www.informamolise.com/wp-content/uploads/2019/08/comune-cb-19-300x178.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" alt="" title="comune cb 19" /></a><figcaption class="wp-caption-text">foto MDL 2019</figcaption></figure></div> </div>
<p><strong>Il Ministro della Transizione Ecologica ha dato avvio alle procedure di finanziamento per gli interventi nel settore della gestione dei rifiuti urbani</strong>, stanziando la complessiva somma di € 1.5 miliardi e stabilendo, <strong>attraverso un decreto ministeriale, la ripartizione delle somme disponibili per 3 diverse Linee di Intervento</strong>.</p>
<p>Proprio <strong>su una di queste linee di intervento previste, quella C </strong>&#8211; “Ammodernamento (anche con ampliamento di impianti esistenti) e realizzazione di nuovi impianti innovativi di trattamento/riciclaggio per lo smaltimento di materiali assorbenti ad uso personale (PAD), i fanghi di acque reflue, i rifiuti di pelletteria e i rifiuti tessili”, <strong>la Giunta comunale di Campobasso, attraverso una propria delibera, ha inteso presentare la candidatura del Comune di Campobasso per il finanziamento e ne ha così approvato il progetto di fattibilità tecnico economico.</strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_6208d997900a0_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_3_6208d997900a0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_6208d997900a0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><strong>Tenuto conto che proprio le direttive UE 2009/28/CE e 2018/2001/UE promuovono l’utilizzo di energia da fonti rinnovabili </strong>con target rispettivamente del 20% entro quest’anno e del 32% entro il 2030, <strong>l’Amministrazione comunale di Campobasso intende così promuovere il recupero dei fanghi prodotti dal ciclo depurativo mediante la realizzazione di un impianto che utilizzi la tecnologia di ossigassificazione per eseguire la conversione termo chimica dei fanghi di depurazione</strong>, insieme con gli scarti di potatura derivanti dalla gestione forestale, <strong>in una miscela di gas (chiamata syngas) composta da sostanze chimiche di base (ovvero idrocarburi artificiali), adatto per la successiva produzione industriale di prodotti ad altissimo valore aggiunto come metanolo, metano, Idrogeno ed Acido Formico oppure alla produzione di energia carbon neutral.</strong></p>
<p><strong>La realizzazione del progetto porterebbe diversi benefici alla comunità e all’ambiente</strong>, dal <strong>risparmio del trasporto e trattamento in discarica dei fanghi prodotti dal ciclo depurativo dei reflui urbani</strong>, dal <strong>riutilizzo degli scarti derivanti dalle potature del verde</strong>, anche essi destinati alla discarica se non idoneamente recuperati, <strong>arrivando a produrre</strong>, <strong>dallo sfruttamento del Syngas, energia elettrica da immettere in rete</strong>. Da considerare, inoltre, che <strong>la CO2 prodotta dall’impianto è totalmente di origine biologica e, quindi, non contribuisce all’incremento dell’effetto serra.</strong></p>
<p><strong>Il progetto del Comune di Campobasso, che presenta un quadro economico degli interventi proposti che ammonta complessivamente a € 4.074.000,00, qualora verrà ammesso a finanziamento, troverà apposita copertura finanziaria attraverso l’iscrizione a bilancio con vincolo in entrata.</strong></p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti Facebook</span>
<div class="fb-comments" data-href="https://www.informamolise.com/campobasso/transizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;} #wpdevar_comment_2 iframe{max-height: 100% !important;}</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_6208d99790224_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_4_6208d99790224_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_6208d99790224_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informamolise.com/campobasso/transizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Ftransizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Transizione+Ecologica%2C+approvata+candidatura+al+progetto+per+il+Comune+di+Campobasso&url=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Ftransizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso%2F&via=Informamolise">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informamolise.com/campobasso/transizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso/&amp;media=https://www.informamolise.com/wp-content/uploads/2019/08/comune-cb-19.jpg&description=Transizione+Ecologica%2C+approvata+candidatura+al+progetto+per+il+Comune+di+Campobasso">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Transizione+Ecologica%2C+approvata+candidatura+al+progetto+per+il+Comune+di+Campobasso %0A%0A https://www.informamolise.com/campobasso/transizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
 </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.informamolise.com/politica/qualita-dellaria-federico-a-venafro-nuove-indagini-sui-terreni-nuove-infrastrutture-e-impegno-comune/">Qualità dell&#8217;aria/Federico a Venafro: nuove indagini sui terreni, nuove infrastrutture e impegno comune</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.informamolise.com/prima-pagina/giornata-internazionale-dellepilessia-il-viola-e-il-colore-della-lotta-al-pregiudizio/">Giornata Internazionale dell’Epilessia/ Il viola è il colore della lotta al pregiudizio</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.informamolise.com/author/mtredazione/">mtredazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="mtredazione"></span><meta itemprop="datePublished" content="2022-02-13T10:00:00+00:00"><meta itemprop="dateModified" content="2022-02-12T22:03:25+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informamolise.com/campobasso/transizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png"></span><meta itemprop="name" content="Informamolise"></span><meta itemprop="headline " content="Transizione Ecologica, approvata candidatura al progetto per il Comune di Campobasso"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informamolise.com/wp-content/uploads/2019/08/comune-cb-19.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="296"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_6208d99791409_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_6208d99791409"><script>var block_td_uid_5_6208d99791409 = new tdBlock();
block_td_uid_5_6208d99791409.id = "td_uid_5_6208d99791409";
block_td_uid_5_6208d99791409.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_6208d99791409_rand","td_column_number":3,"live_filter_cur_post_id":300450,"live_filter_cur_post_author":"390","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_6208d99791409_rand","tdc_css_class_style":"td_uid_5_6208d99791409_rand_style"}';
block_td_uid_5_6208d99791409.td_column_number = "3";
block_td_uid_5_6208d99791409.block_type = "td_block_related_posts";
block_td_uid_5_6208d99791409.post_count = "3";
block_td_uid_5_6208d99791409.found_posts = "56631";
block_td_uid_5_6208d99791409.header_color = "";
block_td_uid_5_6208d99791409.ajax_pagination_infinite_stop = "";
block_td_uid_5_6208d99791409.max_num_pages = "18877";
tdBlocksArray.push(block_td_uid_5_6208d99791409);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_6208d997f3ff3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_6208d99791409" href="#">Articoli correlati</a><a id="td_uid_7_6208d997f3ff8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_6208d99791409" href="#">Di più dello stesso autore</a></h4><div id=td_uid_5_6208d99791409 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/giornata-internazionale-dellepilessia-il-viola-e-il-colore-della-lotta-al-pregiudizio/" rel="bookmark" class="td-image-wrap" title="Giornata Internazionale dell’Epilessia/ Il viola è il colore della lotta al pregiudizio"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2022/02/epiless-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2022/02/epiless-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2022/02/epiless-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giornata Internazionale dell’Epilessia/ Il viola è il colore della lotta al pregiudizio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/giornata-internazionale-dellepilessia-il-viola-e-il-colore-della-lotta-al-pregiudizio/" rel="bookmark" title="Giornata Internazionale dell’Epilessia/ Il viola è il colore della lotta al pregiudizio">Giornata Internazionale dell’Epilessia/ Il viola è il colore della lotta al pregiudizio</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/politica/qualita-dellaria-federico-a-venafro-nuove-indagini-sui-terreni-nuove-infrastrutture-e-impegno-comune/" rel="bookmark" class="td-image-wrap" title="Qualità dell&#8217;aria/Federico a Venafro: nuove indagini sui terreni, nuove infrastrutture e impegno comune"><img width="150" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/12/federico-m5s-20.jpg" alt="" title="Qualità dell&#8217;aria/Federico a Venafro: nuove indagini sui terreni, nuove infrastrutture e impegno comune" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/politica/qualita-dellaria-federico-a-venafro-nuove-indagini-sui-terreni-nuove-infrastrutture-e-impegno-comune/" rel="bookmark" title="Qualità dell&#8217;aria/Federico a Venafro: nuove indagini sui terreni, nuove infrastrutture e impegno comune">Qualità dell&#8217;aria/Federico a Venafro: nuove indagini sui terreni, nuove infrastrutture e impegno comune</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/calcio-serie-c-girone-c-risultati-e-classifiche-13/" rel="bookmark" class="td-image-wrap" title="Calcio serie C, girone C/ Risultati e classifiche"><img width="208" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/10/seie-c-208x150.jpg" alt="" title="Calcio serie C, girone C/ Risultati e classifiche" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/calcio-serie-c-girone-c-risultati-e-classifiche-13/" rel="bookmark" title="Calcio serie C, girone C/ Risultati e classifiche">Calcio serie C, girone C/ Risultati e classifiche</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6208d99791409" data-td_block_id="td_uid_5_6208d99791409"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_6208d99791409" data-td_block_id="td_uid_5_6208d99791409"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="5422036524"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="https://www.retewebitalia.net/banner/banner/informamolise/"></iframe>
</div></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_8_6208d9980091c_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_8_6208d9980091c"><script>var block_td_uid_8_6208d9980091c = new tdBlock();
block_td_uid_8_6208d9980091c.id = "td_uid_8_6208d9980091c";
block_td_uid_8_6208d9980091c.atts = '{"custom_title":"TEMPO LIBERATO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m10_tl":"","m10_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"21","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_6208d9980091c_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_6208d9980091c_rand","tdc_css_class_style":"td_uid_8_6208d9980091c_rand_style"}';
block_td_uid_8_6208d9980091c.td_column_number = "1";
block_td_uid_8_6208d9980091c.block_type = "td_block_11";
block_td_uid_8_6208d9980091c.post_count = "3";
block_td_uid_8_6208d9980091c.found_posts = "7739";
block_td_uid_8_6208d9980091c.header_color = "#";
block_td_uid_8_6208d9980091c.ajax_pagination_infinite_stop = "";
block_td_uid_8_6208d9980091c.max_num_pages = "2580";
tdBlocksArray.push(block_td_uid_8_6208d9980091c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TEMPO LIBERATO</span></h4></div><div id=td_uid_8_6208d9980091c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/la-filosofia-e-donna-e-cosmopolita-a-campobasso-la-presentazione-del-nuovo-saggio-di-adele-fraracci/" rel="bookmark" class="td-image-wrap" title="“La filosofia è donna e cosmopolita”, a Campobasso la presentazione del nuovo saggio di Adele Fraracci"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/11/filosofia-donna-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2021/11/filosofia-donna-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2021/11/filosofia-donna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“La filosofia è donna e cosmopolita”, a Campobasso la presentazione del nuovo saggio di Adele Fraracci" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/la-filosofia-e-donna-e-cosmopolita-a-campobasso-la-presentazione-del-nuovo-saggio-di-adele-fraracci/" rel="bookmark" title="“La filosofia è donna e cosmopolita”, a Campobasso la presentazione del nuovo saggio di Adele Fraracci">“La filosofia è donna e cosmopolita”, a Campobasso la presentazione del nuovo saggio di...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T18:00:00+00:00">Nov 15, 2021</time></span> </div>
<div class="td-excerpt">
La filosofia è donna e cosmopolita” (Paguro edizioni – Collana l’Albero delle idee, pp.174) è il nuovo saggio di Adele Fraracci: titolo... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/rubrica-a-cura-della-commissione-per-le-parita-e-le-pari-opportunita-della-regione-molise-3/" rel="bookmark" class="td-image-wrap" title="Rubrica a cura della Commissione per le parità e le pari opportunità della Regione Molise"><img width="215" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/10/di-burra-com-pari-opp-215x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2021/10/di-burra-com-pari-opp-215x150.jpg 215w, https://www.informamolise.com/wp-content/uploads/2021/10/di-burra-com-pari-opp-100x70.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" alt="" title="Rubrica a cura della Commissione per le parità e le pari opportunità della Regione Molise" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/rubrica-a-cura-della-commissione-per-le-parita-e-le-pari-opportunita-della-regione-molise-3/" rel="bookmark" title="Rubrica a cura della Commissione per le parità e le pari opportunità della Regione Molise">Rubrica a cura della Commissione per le parità e le pari opportunità della Regione...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-04T12:00:00+00:00">Ott 4, 2021</time></span> </div>
<div class="td-excerpt">
Durante la mia esperienza da neo Vicepresidente della Commissione per la Parità e le Pari Opportunità della nostra Regione, ho avuto modo... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/rubrica-a-cura-della-commissione-per-le-parita-e-le-pari-opportunita-della-regione-molise-2/" rel="bookmark" class="td-image-wrap" title="Rubrica a cura della Commissione per le parità e le pari opportunità della Regione Molise"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/09/trentalange-strada-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2021/09/trentalange-strada-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2021/09/trentalange-strada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rubrica a cura della Commissione per le parità e le pari opportunità della Regione Molise" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/rubrica-a-cura-della-commissione-per-le-parita-e-le-pari-opportunita-della-regione-molise-2/" rel="bookmark" title="Rubrica a cura della Commissione per le parità e le pari opportunità della Regione Molise">Rubrica a cura della Commissione per le parità e le pari opportunità della Regione...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T11:00:00+00:00">Set 27, 2021</time></span> </div>
<div class="td-excerpt">
Da vicepresidente, eletta il 30 marzo 2021, anch’io vorrei partire dal concetto di parità inrelazione alle funzioni che la Commissione ha il... </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4></aside><aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_9_6208d998023d9_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_9_6208d998023d9"><script>var block_td_uid_9_6208d998023d9 = new tdBlock();
block_td_uid_9_6208d998023d9.id = "td_uid_9_6208d998023d9";
block_td_uid_9_6208d998023d9.atts = '{"custom_title":"CAMPOBASSO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_6208d998023d9_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_6208d998023d9_rand","tdc_css_class_style":"td_uid_9_6208d998023d9_rand_style"}';
block_td_uid_9_6208d998023d9.td_column_number = "1";
block_td_uid_9_6208d998023d9.block_type = "td_block_11";
block_td_uid_9_6208d998023d9.post_count = "3";
block_td_uid_9_6208d998023d9.found_posts = "13733";
block_td_uid_9_6208d998023d9.header_color = "#";
block_td_uid_9_6208d998023d9.ajax_pagination_infinite_stop = "";
block_td_uid_9_6208d998023d9.max_num_pages = "4578";
tdBlocksArray.push(block_td_uid_9_6208d998023d9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CAMPOBASSO</span></h4></div><div id=td_uid_9_6208d998023d9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/transizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso/" rel="bookmark" class="td-image-wrap" title="Transizione Ecologica, approvata candidatura al progetto per il Comune di Campobasso"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2019/08/comune-cb-19-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2019/08/comune-cb-19-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2019/08/comune-cb-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Transizione Ecologica, approvata candidatura al progetto per il Comune di Campobasso" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/transizione-ecologica-approvata-candidatura-al-progetto-per-il-comune-di-campobasso/" rel="bookmark" title="Transizione Ecologica, approvata candidatura al progetto per il Comune di Campobasso">Transizione Ecologica, approvata candidatura al progetto per il Comune di Campobasso</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T10:00:00+00:00">Feb 13, 2022</time></span> </div>
<div class="td-excerpt">
Il Ministro della Transizione Ecologica ha dato avvio alle procedure di finanziamento per gli interventi nel settore della gestione dei rifiuti urbani,... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/coronavirus-un-decesso-due-trasferiti-in-terapia-intensiva-e-5-nuovi-ricoveri/" rel="bookmark" class="td-image-wrap" title="Coronavirus: un decesso, due trasferiti in Terapia Intensiva e 5 nuovi ricoveri"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/03/coronavirus_tampone-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/03/coronavirus_tampone-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/03/coronavirus_tampone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: un decesso, due trasferiti in Terapia Intensiva e 5 nuovi ricoveri" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/coronavirus-un-decesso-due-trasferiti-in-terapia-intensiva-e-5-nuovi-ricoveri/" rel="bookmark" title="Coronavirus: un decesso, due trasferiti in Terapia Intensiva e 5 nuovi ricoveri">Coronavirus: un decesso, due trasferiti in Terapia Intensiva e 5 nuovi ricoveri</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-12T19:52:19+00:00">Feb 12, 2022</time></span> </div>
<div class="td-excerpt">
Giornata difficile, l&#039;ennesima, sul fronte della battaglia contro il Covid in Molise. Oggi ci sono altri 5 ricoveri e 2 nuovi trasferimenti... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/consulenti-del-lavoro-confermato-in-blocco-il-consiglio-provinciale-di-campobasso/" rel="bookmark" class="td-image-wrap" title="Consulenti del Lavoro: confermato in blocco il Consiglio Provinciale di Campobasso"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/03/pacitti-pres-consulenti-lav-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/03/pacitti-pres-consulenti-lav-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/03/pacitti-pres-consulenti-lav-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consulenti del Lavoro: confermato in blocco il Consiglio Provinciale di Campobasso" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/consulenti-del-lavoro-confermato-in-blocco-il-consiglio-provinciale-di-campobasso/" rel="bookmark" title="Consulenti del Lavoro: confermato in blocco il Consiglio Provinciale di Campobasso">Consulenti del Lavoro: confermato in blocco il Consiglio Provinciale di Campobasso</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-12T18:00:00+00:00">Feb 12, 2022</time></span> </div>
<div class="td-excerpt">
Dopo le elezioni dello scorso 31 gennaio, tolto il velo sulle nuove cariche: Stefano Pacitti confermato alla presidenza: “Un forte attestato per... </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="8964608476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_10_6208d99803923_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_10_6208d99803923"><script>var block_td_uid_10_6208d99803923 = new tdBlock();
block_td_uid_10_6208d99803923.id = "td_uid_10_6208d99803923";
block_td_uid_10_6208d99803923.atts = '{"custom_title":"ISERNIA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_6208d99803923_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_6208d99803923_rand","tdc_css_class_style":"td_uid_10_6208d99803923_rand_style"}';
block_td_uid_10_6208d99803923.td_column_number = "1";
block_td_uid_10_6208d99803923.block_type = "td_block_11";
block_td_uid_10_6208d99803923.post_count = "3";
block_td_uid_10_6208d99803923.found_posts = "4970";
block_td_uid_10_6208d99803923.header_color = "#";
block_td_uid_10_6208d99803923.ajax_pagination_infinite_stop = "";
block_td_uid_10_6208d99803923.max_num_pages = "1657";
tdBlocksArray.push(block_td_uid_10_6208d99803923);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ISERNIA</span></h4></div><div id=td_uid_10_6208d99803923 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/giornata-internazionale-dellepilessia-il-viola-e-il-colore-della-lotta-al-pregiudizio/" rel="bookmark" class="td-image-wrap" title="Giornata Internazionale dell’Epilessia/ Il viola è il colore della lotta al pregiudizio"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2022/02/epiless-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2022/02/epiless-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2022/02/epiless-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giornata Internazionale dell’Epilessia/ Il viola è il colore della lotta al pregiudizio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/giornata-internazionale-dellepilessia-il-viola-e-il-colore-della-lotta-al-pregiudizio/" rel="bookmark" title="Giornata Internazionale dell’Epilessia/ Il viola è il colore della lotta al pregiudizio">Giornata Internazionale dell’Epilessia/ Il viola è il colore della lotta al pregiudizio</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T11:00:00+00:00">Feb 13, 2022</time></span> </div>
<div class="td-excerpt">
Il 14 Febbraio 2022 sarà celebrata la Giornata Internazionale dell’Epilessia. Come ogni anno, in tutto il mondo vengono organizzate numerose iniziative tese... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/iserniain-piazza-duva-piantato-un-ulivo-in-ricordo-di-giovanni-palatucci/" rel="bookmark" class="td-image-wrap" title="Isernia:In Piazza D’Uva, piantato un ulivo in ricordo di Giovanni Palatucci"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2022/02/albero-palatucci-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2022/02/albero-palatucci-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2022/02/albero-palatucci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isernia:In Piazza D’Uva, piantato un ulivo in ricordo di Giovanni Palatucci" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/iserniain-piazza-duva-piantato-un-ulivo-in-ricordo-di-giovanni-palatucci/" rel="bookmark" title="Isernia:In Piazza D’Uva, piantato un ulivo in ricordo di Giovanni Palatucci">Isernia:In Piazza D’Uva, piantato un ulivo in ricordo di Giovanni Palatucci</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T16:30:00+00:00">Feb 10, 2022</time></span> </div>
<div class="td-excerpt">
Questa mattina, in occasione della ricorrenza dell’anniversario della morte di Giovanni Palatucci, si è tenuta una breve cerimonia in Piazza D’Uva, dove... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/infermieristica-a-rischio-il-sindaco-di-isernia-castrataro-crive-alla-regione/" rel="bookmark" class="td-image-wrap" title="Infermieristica a rischio, il sindaco di Isernia Castrataro crive alla Regione"><img width="100" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/05/castrataro-isern-futur.jpg" alt="" title="Infermieristica a rischio, il sindaco di Isernia Castrataro crive alla Regione" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/infermieristica-a-rischio-il-sindaco-di-isernia-castrataro-crive-alla-regione/" rel="bookmark" title="Infermieristica a rischio, il sindaco di Isernia Castrataro crive alla Regione">Infermieristica a rischio, il sindaco di Isernia Castrataro crive alla Regione</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-07T20:00:00+00:00">Feb 7, 2022</time></span> </div>
<div class="td-excerpt">
«Il Corso di laurea in Infermieristica rappresenta un punto cardine dell’offerta formativa isernina, con importanti risvolti sia in termini di lustro che... </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_11 td_block_widget td_uid_11_6208d99804c09_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_11_6208d99804c09"><script>var block_td_uid_11_6208d99804c09 = new tdBlock();
block_td_uid_11_6208d99804c09.id = "td_uid_11_6208d99804c09";
block_td_uid_11_6208d99804c09.atts = '{"custom_title":"TERMOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"3","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_6208d99804c09_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_6208d99804c09_rand","tdc_css_class_style":"td_uid_11_6208d99804c09_rand_style"}';
block_td_uid_11_6208d99804c09.td_column_number = "1";
block_td_uid_11_6208d99804c09.block_type = "td_block_11";
block_td_uid_11_6208d99804c09.post_count = "3";
block_td_uid_11_6208d99804c09.found_posts = "5834";
block_td_uid_11_6208d99804c09.header_color = "#";
block_td_uid_11_6208d99804c09.ajax_pagination_infinite_stop = "";
block_td_uid_11_6208d99804c09.max_num_pages = "1945";
tdBlocksArray.push(block_td_uid_11_6208d99804c09);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TERMOLI</span></h4></div><div id=td_uid_11_6208d99804c09 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/controlli-in-basso-molise-spaccio-di-stupefacenti-denunciato-33enne-di-campobasso/" rel="bookmark" class="td-image-wrap" title="Controlli in Basso Molise/ Spaccio di stupefacenti, denunciato 33enne di Campobasso"><img width="205" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/11/carabin-blocco-term.jpg" alt="" title="Controlli in Basso Molise/ Spaccio di stupefacenti, denunciato 33enne di Campobasso" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/controlli-in-basso-molise-spaccio-di-stupefacenti-denunciato-33enne-di-campobasso/" rel="bookmark" title="Controlli in Basso Molise/ Spaccio di stupefacenti, denunciato 33enne di Campobasso">Controlli in Basso Molise/ Spaccio di stupefacenti, denunciato 33enne di Campobasso</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-12T19:00:00+00:00">Feb 12, 2022</time></span> </div>
<div class="td-excerpt">
I Carabinieri delle Compagnia diTermoli (CB) hanno effettuato numerosi controlli sul territorio di competenza, con la precipua finalità di assicurare l’ordine e... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/termoli2/istituto-alfano-da-termoli-iscrizioni-record-per-lanno-scolastico-2022-2023/" rel="bookmark" class="td-image-wrap" title="Istituto Alfano da Termoli: iscrizioni record per l’anno scolastico 2022-2023"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2017/09/scientifico-alfano-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2017/09/scientifico-alfano-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2017/09/scientifico-alfano-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2017/09/scientifico-alfano-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Istituto Alfano da Termoli: iscrizioni record per l’anno scolastico 2022-2023" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/termoli2/istituto-alfano-da-termoli-iscrizioni-record-per-lanno-scolastico-2022-2023/" rel="bookmark" title="Istituto Alfano da Termoli: iscrizioni record per l’anno scolastico 2022-2023">Istituto Alfano da Termoli: iscrizioni record per l’anno scolastico 2022-2023</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-12T16:00:00+00:00">Feb 12, 2022</time></span> </div>
<div class="td-excerpt">
Le nuove iscrizioni all’Alfano confermano il trend positivo degli scorsi anni, che si incrementa&nbsp; di un ulteriore 16%, in controtendenza rispetto al... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/campomarino-porto-abusivo-di-armi-denunciato-29enne-di-origine-albanese/" rel="bookmark" class="td-image-wrap" title="Campomarino/ porto abusivo di armi, denunciato 29enne di origine albanese"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2017/04/carab-campomarino-8-218x150.jpe" srcset="https://www.informamolise.com/wp-content/uploads/2017/04/carab-campomarino-8-218x150.jpe 218w, https://www.informamolise.com/wp-content/uploads/2017/04/carab-campomarino-8-100x70.jpe 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campomarino/ porto abusivo di armi, denunciato 29enne di origine albanese" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/campomarino-porto-abusivo-di-armi-denunciato-29enne-di-origine-albanese/" rel="bookmark" title="Campomarino/ porto abusivo di armi, denunciato 29enne di origine albanese">Campomarino/ porto abusivo di armi, denunciato 29enne di origine albanese</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-12T13:00:00+00:00">Feb 12, 2022</time></span> </div>
<div class="td-excerpt">
A Campomarino (CB), nel corso di un controllo i militari della locale Stazione Carabinieri hanno denunciato in stato di libertà alla competente... </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_11 td_block_widget td_uid_12_6208d9980601b_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_12_6208d9980601b"><script>var block_td_uid_12_6208d9980601b = new tdBlock();
block_td_uid_12_6208d9980601b.id = "td_uid_12_6208d9980601b";
block_td_uid_12_6208d9980601b.atts = '{"custom_title":"EDITORIALI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_6208d9980601b_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_6208d9980601b_rand","tdc_css_class_style":"td_uid_12_6208d9980601b_rand_style"}';
block_td_uid_12_6208d9980601b.td_column_number = "1";
block_td_uid_12_6208d9980601b.block_type = "td_block_11";
block_td_uid_12_6208d9980601b.post_count = "3";
block_td_uid_12_6208d9980601b.found_posts = "156";
block_td_uid_12_6208d9980601b.header_color = "#";
block_td_uid_12_6208d9980601b.ajax_pagination_infinite_stop = "";
block_td_uid_12_6208d9980601b.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_12_6208d9980601b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITORIALI</span></h4></div><div id=td_uid_12_6208d9980601b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/politica-palazzo-della-regione-purche-si-faccia/" rel="bookmark" class="td-image-wrap" title="Politica/ Palazzo della Regione: purché si faccia!"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2019/12/exRoxy-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2019/12/exRoxy-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2019/12/exRoxy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Politica/ Palazzo della Regione: purché si faccia!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/politica-palazzo-della-regione-purche-si-faccia/" rel="bookmark" title="Politica/ Palazzo della Regione: purché si faccia!">Politica/ Palazzo della Regione: purché si faccia!</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T10:00:00+00:00">Gen 24, 2022</time></span> </div>
<div class="td-excerpt">
di Stefano Manocchio
L&#039;argomento si ripropone ciclicamente, forse anche per rinverdire la memoria a chi, come noi, ricorda bene... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/politica/politica-verso-le-regionali-prove-di-confusione/" rel="bookmark" class="td-image-wrap" title="Politica/ Verso le regionali: prove di confusione"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2017/09/consiglio-regionale-molise-1-218x150.jpeg" srcset="https://www.informamolise.com/wp-content/uploads/2017/09/consiglio-regionale-molise-1-218x150.jpeg 218w, https://www.informamolise.com/wp-content/uploads/2017/09/consiglio-regionale-molise-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Politica/ Verso le regionali: prove di confusione" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/politica/politica-verso-le-regionali-prove-di-confusione/" rel="bookmark" title="Politica/ Verso le regionali: prove di confusione">Politica/ Verso le regionali: prove di confusione</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-16T11:00:00+00:00">Dic 16, 2021</time></span> </div>
<div class="td-excerpt">
Manca ancora tanto tempo alla tornata elettorale utile e certo le provinciali di Isernia non saranno banco di prova politico, visto che... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/lintervento-lauto-investitura-la-fine-del-sogno-dei-cinque-stelle-e-la-crisi-del-pd/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervento/ L&#8217;auto investitura, la fine del &#8216;sogno&#8217; dei Cinque Stelle e la crisi del PD"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2013/10/regione_molise_via_genova1-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2013/10/regione_molise_via_genova1-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2013/10/regione_molise_via_genova1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="regione molise via genova1" title="L&#8217;intervento/ L&#8217;auto investitura, la fine del &#8216;sogno&#8217; dei Cinque Stelle e la crisi del PD" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/lintervento-lauto-investitura-la-fine-del-sogno-dei-cinque-stelle-e-la-crisi-del-pd/" rel="bookmark" title="L&#8217;intervento/ L&#8217;auto investitura, la fine del &#8216;sogno&#8217; dei Cinque Stelle e la crisi del PD">L&#8217;intervento/ L&#8217;auto investitura, la fine del &#8216;sogno&#8217; dei Cinque Stelle e la crisi del...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-12T11:30:00+00:00">Nov 12, 2021</time></span> </div>
<div class="td-excerpt">
La politica attira sempre più spesso gli stessi e sempre meno gli altri; sembra una sintesi eccessiva e che non spiega, ma... </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.informamolise.com/"><img class="td-retina-data" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" alt="Informamolise" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p>Periodico di informazione reg. n.2/2021 al Tribunale di Campobasso<br />
Direttore responsabile: Pietro Colagiovanni<br />
Sede legale: Via Duca D&#8217;Aosta 3/a 86100 Campobasso (CB)<br />
Email:    <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f49d9a929b869995999b989d8791b49399959d98da979b99">[email&#160;protected]</a></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Offerte di Lavoro Jooble</span></h4> <div class="textwidget">
<div id="jinf" class="jinformer" style="text-align: left;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://it.jooble.org/JS/jinformer_v2.js"></script>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org">Lavoro in Italia</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Roma?main">Lavoro Roma</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Milano?main">Lavoro Milano</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Napoli?main">Lavoro Napoli</a>
<div id="jinf_div"></div>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://jooble.org/">Jooble</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://es.jooble.org/">Lavoro in Spagna</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://ch.jooble.org/">Lavoro in Svizzera</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://uk.jooble.org/jobs/London?main">Lavoro Londra</a>
<script type="text/javascript">var joobleInformer = new JInformer('jinf', '/mvc/Informer?kwd=&cnt=7&rgn=Roma&enc=utf-8', 325, '#000000', '#ffffff', '#318ede', '#555555', '11', 'Arial');joobleInformer.getResults('https://it.jooble.org/'); </script>
</div></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_14_6208d998078c1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_14_6208d998078c1"><script>var block_td_uid_14_6208d998078c1 = new tdBlock();
block_td_uid_14_6208d998078c1.id = "td_uid_14_6208d998078c1";
block_td_uid_14_6208d998078c1.atts = '{"custom_title":"Editoriali","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_6208d998078c1_rand","separator":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_14_6208d998078c1_rand","tdc_css_class_style":"td_uid_14_6208d998078c1_rand_style"}';
block_td_uid_14_6208d998078c1.td_column_number = "1";
block_td_uid_14_6208d998078c1.block_type = "td_block_7";
block_td_uid_14_6208d998078c1.post_count = "3";
block_td_uid_14_6208d998078c1.found_posts = "156";
block_td_uid_14_6208d998078c1.header_color = "#";
block_td_uid_14_6208d998078c1.ajax_pagination_infinite_stop = "";
block_td_uid_14_6208d998078c1.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_14_6208d998078c1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Editoriali</span></h4></div><div id=td_uid_14_6208d998078c1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/politica-palazzo-della-regione-purche-si-faccia/" rel="bookmark" class="td-image-wrap" title="Politica/ Palazzo della Regione: purché si faccia!"><img width="100" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2019/12/exRoxy-100x70.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2019/12/exRoxy-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2019/12/exRoxy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Politica/ Palazzo della Regione: purché si faccia!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/politica-palazzo-della-regione-purche-si-faccia/" rel="bookmark" title="Politica/ Palazzo della Regione: purché si faccia!">Politica/ Palazzo della Regione: purché si faccia!</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T10:00:00+00:00">Gen 24, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/politica/politica-verso-le-regionali-prove-di-confusione/" rel="bookmark" class="td-image-wrap" title="Politica/ Verso le regionali: prove di confusione"><img width="100" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2017/09/consiglio-regionale-molise-1-100x70.jpeg" srcset="https://www.informamolise.com/wp-content/uploads/2017/09/consiglio-regionale-molise-1-100x70.jpeg 100w, https://www.informamolise.com/wp-content/uploads/2017/09/consiglio-regionale-molise-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Politica/ Verso le regionali: prove di confusione" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/politica/politica-verso-le-regionali-prove-di-confusione/" rel="bookmark" title="Politica/ Verso le regionali: prove di confusione">Politica/ Verso le regionali: prove di confusione</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-16T11:00:00+00:00">Dic 16, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/lintervento-lauto-investitura-la-fine-del-sogno-dei-cinque-stelle-e-la-crisi-del-pd/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervento/ L&#8217;auto investitura, la fine del &#8216;sogno&#8217; dei Cinque Stelle e la crisi del PD"><img width="100" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2013/10/regione_molise_via_genova1-100x70.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2013/10/regione_molise_via_genova1-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2013/10/regione_molise_via_genova1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="regione molise via genova1" title="L&#8217;intervento/ L&#8217;auto investitura, la fine del &#8216;sogno&#8217; dei Cinque Stelle e la crisi del PD" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/lintervento-lauto-investitura-la-fine-del-sogno-dei-cinque-stelle-e-la-crisi-del-pd/" rel="bookmark" title="L&#8217;intervento/ L&#8217;auto investitura, la fine del &#8216;sogno&#8217; dei Cinque Stelle e la crisi del PD">L&#8217;intervento/ L&#8217;auto investitura, la fine del &#8216;sogno&#8217; dei Cinque Stelle e...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-12T11:30:00+00:00">Nov 12, 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4451162833172259" data-ad-slot="1837751155" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_6208d9980872d_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_6208d9980872d"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Meteo</span></h4></div><div id=td_uid_15_6208d9980872d class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Campobasso</div>
<div class="td-weather-condition">nubi sparse</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_6208d9980872d"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_6208d9980872d">
<input id="td_uid_15_6208d9980872d" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_15_6208d9980872d"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_15_6208d9980872d">
<span class="td-big-degrees">9.6</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">11.6</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">4.3</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">69 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.4kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">61 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">Dom</div>
<div class="td-day-degrees">
<span class="td-degrees-0">11</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">Lun</div>
<div class="td-day-degrees">
<span class="td-degrees-1">12</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">Mar</div>
<div class="td-day-degrees">
<span class="td-degrees-2">10</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">Mer</div>
<div class="td-day-degrees">
<span class="td-degrees-3">11</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">Gio</div>
<div class="td-day-degrees">
<span class="td-degrees-4">13</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Informamolise 2014 - Realizzato da Francesco Restaino </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=313587982140689&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/giornata-internazionale-dellepilessia-il-viola-e-il-colore-della-lotta-al-pregiudizio/" rel="bookmark" class="td-image-wrap" title="Giornata Internazionale dell’Epilessia/ Il viola è il colore della lotta al pregiudizio"><img width="250" height="235" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2022/02/epiless-250x235.jpg" alt="" title="Giornata Internazionale dell’Epilessia/ Il viola è il colore della lotta al pregiudizio" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/giornata-internazionale-dellepilessia-il-viola-e-il-colore-della-lotta-al-pregiudizio/" rel="bookmark" title="Giornata Internazionale dell’Epilessia/ Il viola è il colore della lotta al pregiudizio">Giornata Internazionale dell’Epilessia/ Il viola è il colore della lotta al...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T11:00:00+00:00">Feb 13, 2022</time></span> </div>
</div>
</div>
</div>

<link rel='stylesheet' id='dashicons-css' href='https://www.informamolise.com/wp-includes/css/dashicons.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.informamolise.com/wp-includes/js/thickbox/thickbox.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.informamolise.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.informamolise.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.informamolise.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.5' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.informamolise.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_6208d9980872d","location":"campobasso","api_location":"Campobasso","api_language":"it","api_key":"0c0c63d9ad472d899c235aa8a1c6942d","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[9.6,49.2],"today_humidity":69,"today_wind_speed":[1.4,0.9],"today_min":[4.3,39.7],"today_max":[11.6,52.8],"today_clouds":61,"current_unit":0,"forecast":[{"timestamp":1644753600,"day_name":"Dom","day_temp":[11,52],"owm_day_index":0},{"timestamp":1644796800,"day_name":"Lun","day_temp":[12,53],"owm_day_index":4},{"timestamp":1644883200,"day_name":"Mar","day_temp":[10,50],"owm_day_index":12},{"timestamp":1644969600,"day_name":"Mer","day_temp":[11,52],"owm_day_index":20},{"timestamp":1645056000,"day_name":"Gio","day_temp":[13,55],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[300450]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 6000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 10000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 10000 });
}
});
</script>

</body>
</html>

