<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Sanità al collasso mentre la politica e il Direttore Generale sono concentrati sulle pose in tv - Informamolise</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informamolise.com/xmlrpc.php" />
<meta property="og:image" content="https://www.informamolise.com/wp-content/uploads/2016/02/sanità9-FILEminimizer.jpg" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.informamolise.com/politica/sanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanità al collasso mentre la politica e il Direttore Generale sono concentrati sulle pose in tv - Informamolise" />
<meta property="og:description" content="La situazione della Sanità Pubblica molisana sta mostrando, in queste ultime ore, tutte le sue fragilità, ma la politica e il Direttore Generale sono concentrati sulle pose in tv, intanto aumentano i focolai incontrollabili in Molise e in ospedale aumentano i ricoveri in terapia intensiva, la promiscuità e la disorganizzazione, che stiamo denunciando da oltre [&hellip;]" />
<meta property="og:url" content="https://www.informamolise.com/politica/sanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv/" />
<meta property="og:site_name" content="Informamolise" />
<meta property="article:published_time" content="2021-01-05T08:00:00+00:00" />
<meta property="article:modified_time" content="2021-01-04T15:44:25+00:00" />
<meta property="og:image" content="https://www.informamolise.com/wp-content/uploads/2016/02/sanità9-FILEminimizer.jpg" />
<meta property="og:image:width" content="448" />
<meta property="og:image:height" content="252" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="mtredazione">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.informamolise.com/#website","url":"https://www.informamolise.com/","name":"Informamolise","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.informamolise.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.informamolise.com/politica/sanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv/#primaryimage","inLanguage":"it-IT","url":"https://www.informamolise.com/wp-content/uploads/2016/02/sanit\u00e09-FILEminimizer.jpg","width":448,"height":252},{"@type":"WebPage","@id":"https://www.informamolise.com/politica/sanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv/#webpage","url":"https://www.informamolise.com/politica/sanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv/","name":"Sanit\u00e0 al collasso mentre la politica e il Direttore Generale sono concentrati sulle pose in tv - Informamolise","isPartOf":{"@id":"https://www.informamolise.com/#website"},"primaryImageOfPage":{"@id":"https://www.informamolise.com/politica/sanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv/#primaryimage"},"datePublished":"2021-01-05T08:00:00+00:00","dateModified":"2021-01-04T15:44:25+00:00","author":{"@id":"https://www.informamolise.com/#/schema/person/29aa6f777ab039f25c8e5a758821f49a"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.informamolise.com/politica/sanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv/"]}]},{"@type":"Person","@id":"https://www.informamolise.com/#/schema/person/29aa6f777ab039f25c8e5a758821f49a","name":"mtredazione","image":{"@type":"ImageObject","@id":"https://www.informamolise.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/083eb934dd31ad9ec0c2c2585dd6932e?s=96&d=mm&r=g","caption":"mtredazione"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informamolise &raquo; Feed" href="https://www.informamolise.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informamolise &raquo; Feed dei commenti" href="https://www.informamolise.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informamolise.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informamolise.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.informamolise.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.informamolise.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.informamolise.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.informamolise.com/wp-content/themes/Newspaper-child/style.css?ver=9.8c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.informamolise.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.informamolise.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.informamolise.com/wp-json/wp/v2/posts/281053" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informamolise.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informamolise.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.informamolise.com/?p=281053' />
<link rel="alternate" type="application/json+oembed" href="https://www.informamolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informamolise.com%2Fpolitica%2Fsanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informamolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informamolise.com%2Fpolitica%2Fsanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:325px; height:100%; max-height:520px; }
	.g-17 { margin:1px 0px 0px 0px;width:100%; max-width:325px; height:auto; }
	.g-18 { margin:1px 0px 0px 0px;width:100%; max-width:325px; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<meta property="fb:app_id" content="313587982140689" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"3e211d0569","wpRestUrl":"https:\/\/www.informamolise.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informamolise.com\/wp-admin\/","wpRestNonce":"3e211d0569","wpRestUrl":"https:\/\/www.informamolise.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6198971-1', 'informamolise.com');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.informamolise.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.informamolise.com/category/politica/",
                    "name": "Politica"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.informamolise.com/politica/sanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv/",
                    "name": "Sanità al collasso mentre la politica e il Direttore Generale sono concentrati..."                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #274b7e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #274b7e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #274b7e;
                }
                .tdm-btn-style1 {
					background-color: #274b7e;
				}
				.tdm-btn-style2:before {
				    border-color: #274b7e;
				}
				.tdm-btn-style2 {
				    color: #274b7e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #274b7e;
                    -moz-box-shadow: 0 2px 16px #274b7e;
                    box-shadow: 0 2px 16px #274b7e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #274b7e;
                    -moz-box-shadow: 0 4px 26px #274b7e;
                    box-shadow: 0 4px 26px #274b7e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>
<style id="tdw-css-placeholder"></style><style type="text/css"> #turnkey-credit { font-family: Tahoma,Sans,Arial,Helvetica,Verdana,sans-serif; font-size: 11px; text-align: center; } #turnkey-credit a { text-decoration: none; } #turnkey-credit a:hover { text-decoration: underline; } body.wp-admin #turnkey-credit, body#image #turnkey-credit, body#media-upload #turnkey-credit { display: none; } </style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-281053 single-format-standard sanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv global-block-template-1 single_template_1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informamolisecom-207519616008083/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-120006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-120006"><a href="https://www.informamolise.com">Home</a></li>
<li id="menu-item-120020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120020"><a href="https://www.informamolise.com/category/prima-pagina/">Attualità</a></li>
<li id="menu-item-120008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120008"><a href="https://www.informamolise.com/category/campobasso/">Campobasso</a></li>
<li id="menu-item-120007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120007"><a href="https://www.informamolise.com/category/isernia/">Isernia</a></li>
<li id="menu-item-120009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120009"><a href="https://www.informamolise.com/category/termoli2/">Termoli</a></li>
<li id="menu-item-120028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120028"><a href="https://www.informamolise.com/category/politica/">Politica</a></li>
<li id="menu-item-120025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120025"><a href="https://www.informamolise.com/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-120027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120027"><a href="https://www.informamolise.com/category/agevolazioni/">Agevolazioni</a></li>
<li id="menu-item-120014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120014"><a href="https://www.informamolise.com/category/formazione/">Formazione</a></li>
<li id="menu-item-149748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149748"><a href="https://www.informamolise.com/category/economia/finanza/">Finanza</a></li>
</ul>
</li>
<li id="menu-item-120026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120026"><a href="https://www.informamolise.com/category/spettacoli-a-cultura/">Cultura</a></li>
<li id="menu-item-227102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227102"><a href="https://www.informamolise.com/category/molise-di-qualita/">Angoli del Molise</a></li>
<li id="menu-item-120035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120035"><a href="#">Tutte le sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-120010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120010"><a href="https://www.informamolise.com/category/editoriali/">Editoriali</a></li>
<li id="menu-item-120012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120012"><a href="https://www.informamolise.com/category/sport/">Sport</a></li>
<li id="menu-item-120013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120013"><a href="https://www.informamolise.com/category/le-inchieste/">Inchieste</a></li>
<li id="menu-item-120015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120015"><a href="https://www.informamolise.com/category/articolo-in-evidenza/">In evidenza</a></li>
<li id="menu-item-120016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120016"><a href="https://www.informamolise.com/category/dal-territorio/">Salute e benessere</a></li>
<li id="menu-item-120017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120017"><a href="https://www.informamolise.com/category/video/">InformamoliseTV</a></li>
<li id="menu-item-120030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120030"><a href="https://www.informamolise.com/category/le-interviste/">Interviste</a></li>
<li id="menu-item-120011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120011"><a href="https://www.informamolise.com/category/occhio-che-uccide/">Occhio che uccide</a></li>
<li id="menu-item-120029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120029"><a href="https://www.informamolise.com/category/molise-cafone/">Molise cafone</a></li>
<li id="menu-item-120031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120031"><a href="https://www.informamolise.com/category/amministrative-2014/">Amministrative 2014</a></li>
<li id="menu-item-137167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137167"><a href="https://www.informamolise.com/category/italia-e-mondo/">Italia e Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informamolise.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
martedì, Gennaio 5, 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-120156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-120156"><a href="https://www.informamolise.com/contatti/">Contatti</a></li>
<li id="menu-item-120157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-120157"><a href="https://www.informamolise.com/redazione/">Redazione</a></li>
<li id="menu-item-120158" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-120158"><a href="https://www.informamolise.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-148593" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-148593"><a href="https://www.iubenda.com/privacy-policy/357295">Privacy Policy</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informamolise.com/">
<img class="td-retina-data" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" alt="Informamolise" />
<span class="td-visual-hidden">Informamolise</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ff471e65544d_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_1_5ff471e65544d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ff471e65544d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.informamolise.com/">
<img class="td-retina-data" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" alt="Informamolise" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-120006"><a href="https://www.informamolise.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-120020"><a href="https://www.informamolise.com/category/prima-pagina/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120008"><a href="https://www.informamolise.com/category/campobasso/">Campobasso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120007"><a href="https://www.informamolise.com/category/isernia/">Isernia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120009"><a href="https://www.informamolise.com/category/termoli2/">Termoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-120028"><a href="https://www.informamolise.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-120025"><a href="https://www.informamolise.com/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120027"><a href="https://www.informamolise.com/category/agevolazioni/">Agevolazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120014"><a href="https://www.informamolise.com/category/formazione/">Formazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149748"><a href="https://www.informamolise.com/category/economia/finanza/">Finanza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120026"><a href="https://www.informamolise.com/category/spettacoli-a-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227102"><a href="https://www.informamolise.com/category/molise-di-qualita/">Angoli del Molise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-120035"><a href="#">Tutte le sezioni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120010"><a href="https://www.informamolise.com/category/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120012"><a href="https://www.informamolise.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120013"><a href="https://www.informamolise.com/category/le-inchieste/">Inchieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120015"><a href="https://www.informamolise.com/category/articolo-in-evidenza/">In evidenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120016"><a href="https://www.informamolise.com/category/dal-territorio/">Salute e benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120017"><a href="https://www.informamolise.com/category/video/">InformamoliseTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120030"><a href="https://www.informamolise.com/category/le-interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120011"><a href="https://www.informamolise.com/category/occhio-che-uccide/">Occhio che uccide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120029"><a href="https://www.informamolise.com/category/molise-cafone/">Molise cafone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120031"><a href="https://www.informamolise.com/category/amministrative-2014/">Amministrative 2014</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137167"><a href="https://www.informamolise.com/category/italia-e-mondo/">Italia e Mondo</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informamolise.com/">
<div role="search" class="td-head-form-search-wrap">
 <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.informamolise.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Politica" class="entry-crumb" href="https://www.informamolise.com/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sanità al collasso mentre la politica e il Direttore Generale sono concentrati...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-281053" class="post-281053 post type-post status-publish format-standard has-post-thumbnail category-politica category-prima-pagina" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.informamolise.com/category/politica/">Politica</a></li><li class="entry-category"><a href="https://www.informamolise.com/category/prima-pagina/">prima pagina</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Sanità al collasso mentre la politica e il Direttore Generale sono concentrati sulle pose in tv</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T09:00:00+00:00">Gen 5, 2021</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-281053">108</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informamolise.com%2Fpolitica%2Fsanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sanit%C3%A0+al+collasso+mentre+la+politica+e+il+Direttore+Generale+sono+concentrati+sulle+pose+in+tv&url=https%3A%2F%2Fwww.informamolise.com%2Fpolitica%2Fsanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv%2F&via=Informamolise">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informamolise.com/politica/sanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv/&amp;media=https://www.informamolise.com/wp-content/uploads/2016/02/sanità9-FILEminimizer.jpg&description=Sanit%C3%A0+al+collasso+mentre+la+politica+e+il+Direttore+Generale+sono+concentrati+sulle+pose+in+tv">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sanit%C3%A0+al+collasso+mentre+la+politica+e+il+Direttore+Generale+sono+concentrati+sulle+pose+in+tv %0A%0A https://www.informamolise.com/politica/sanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="https://www.informamolise.com/wp-content/uploads/2016/02/sanità9-FILEminimizer.jpg" data-caption=""><img width="448" height="252" class="entry-thumb td-modal-image" src="https://www.informamolise.com/wp-content/uploads/2016/02/sanità9-FILEminimizer.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2016/02/sanità9-FILEminimizer.jpg 448w, https://www.informamolise.com/wp-content/uploads/2016/02/sanità9-FILEminimizer-300x169.jpg 300w" sizes="(max-width: 448px) 100vw, 448px" alt="" title="sanità9 (FILEminimizer)" /></a></div> </div>
<p>La situazione della Sanità Pubblica molisana sta mostrando, in queste ultime ore, tutte le sue fragilità, ma la politica e il Direttore Generale sono concentrati sulle pose in tv, intanto aumentano i focolai incontrollabili in Molise e in ospedale aumentano i ricoveri in terapia intensiva, la promiscuità e la disorganizzazione, che stiamo denunciando da oltre un mese, sta degenerando sempre più in una situazione di rischio per operatori e pazienti.</p>
<p>Il dato della retrocessione del Molise è l’evidente dimostrazione che il piano per l’emergenza è inadeguato e fa acqua da tutte le parti, a ciò si aggiunge anche il piano vaccini che ci vede posizionati all’ultimo posto, eppure dovremmo essere facilitati dai numeri bassi della popolazione, oggi siamo meno della città di Bologna, ma siamo l’ultima regione d’Italia in termini di risultati.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_5ff471e65884d_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_3_5ff471e65884d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5ff471e65884d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Assistiamo quotidianamente a proclami e annunci spot di successi inesistenti e non coincidenti con la realtà, come l’ostinazione politica di mantenerci in zona gialla pur se la realtà dei dati epidemiologici è altra.</p>
<p>Chi ci amministra sta dimostrando ogni giorno l’incapacità di gestire l’emergenza sanitaria molisana e si porta sulla coscienza i 200 morti e gli operatori e pazienti infettati presso gli ospedali.</p>
<p>Con questa ennesima denuncia le Organizzazioni Sindacali rappresentative del personale sanitario pubblico, FP CGIL-FP CISL-UIL FPL-FIALS- NURSING UP e FSI, rinnovano la richiesta di immediato e urgente intervento della Magistratura, del Ministero della Salute e della Protezione Civile Nazionale.</p>
<p><strong>Le Segreterie Regionali di</strong></p>
<p><strong>FP CGIL-FP CISL-UIL FPL-FIALS- NURSING UP e FSI</strong></p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti Facebook</span>
<div class="fb-comments" data-href="https://www.informamolise.com/politica/sanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5ff471e658a66_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_4_5ff471e658a66_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5ff471e658a66_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informamolise.com/politica/sanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informamolise.com%2Fpolitica%2Fsanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sanit%C3%A0+al+collasso+mentre+la+politica+e+il+Direttore+Generale+sono+concentrati+sulle+pose+in+tv&url=https%3A%2F%2Fwww.informamolise.com%2Fpolitica%2Fsanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv%2F&via=Informamolise">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informamolise.com/politica/sanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv/&amp;media=https://www.informamolise.com/wp-content/uploads/2016/02/sanità9-FILEminimizer.jpg&description=Sanit%C3%A0+al+collasso+mentre+la+politica+e+il+Direttore+Generale+sono+concentrati+sulle+pose+in+tv">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sanit%C3%A0+al+collasso+mentre+la+politica+e+il+Direttore+Generale+sono+concentrati+sulle+pose+in+tv %0A%0A https://www.informamolise.com/politica/sanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.informamolise.com/politica/covid-19-scuola-elementari-e-medie-riprendono-il-7-gennaio-le-superiori-l11/">Covid 19/Scuola: elementari e medie riprendono il 7 gennaio, le superiori l&#8217;11</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.informamolise.com/politica/nuovo-decreto-covid-le-norme-in-vigore-fino-al-15-gennaio/">Nuovo Decreto Covid/le norme in vigore fino al 15 gennaio</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.informamolise.com/author/mtredazione/">mtredazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="mtredazione"></span><meta itemprop="datePublished" content="2021-01-05T09:00:00+00:00"><meta itemprop="dateModified" content="2021-01-04T16:44:25+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informamolise.com/politica/sanita-al-collasso-mentre-la-politica-e-il-direttore-generale-sono-concentrati-sulle-pose-in-tv/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png"></span><meta itemprop="name" content="Informamolise"></span><meta itemprop="headline " content="Sanità al collasso mentre la politica e il Direttore Generale sono concentrati sulle pose in tv"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informamolise.com/wp-content/uploads/2016/02/sanità9-FILEminimizer.jpg"><meta itemprop="width" content="448"><meta itemprop="height" content="252"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5ff471e65a47a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5ff471e65a47a"><script>var block_td_uid_5_5ff471e65a47a = new tdBlock();
block_td_uid_5_5ff471e65a47a.id = "td_uid_5_5ff471e65a47a";
block_td_uid_5_5ff471e65a47a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5ff471e65a47a_rand","td_column_number":3,"live_filter_cur_post_id":281053,"live_filter_cur_post_author":"390","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ff471e65a47a_rand","tdc_css_class_style":"td_uid_5_5ff471e65a47a_rand_style"}';
block_td_uid_5_5ff471e65a47a.td_column_number = "3";
block_td_uid_5_5ff471e65a47a.block_type = "td_block_related_posts";
block_td_uid_5_5ff471e65a47a.post_count = "3";
block_td_uid_5_5ff471e65a47a.found_posts = "50673";
block_td_uid_5_5ff471e65a47a.header_color = "";
block_td_uid_5_5ff471e65a47a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ff471e65a47a.max_num_pages = "16891";
tdBlocksArray.push(block_td_uid_5_5ff471e65a47a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5ff471e6c62f5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5ff471e65a47a" href="#">Articoli correlati</a><a id="td_uid_7_5ff471e6c62fc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5ff471e65a47a" href="#">Di più dello stesso autore</a></h4><div id=td_uid_5_5ff471e65a47a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/giarrusso-nuovo-dirigente-dellarea-sviluppo-del-territorio-del-comune-di-campobasso/" rel="bookmark" class="td-image-wrap" title="Giarrusso nuovo Dirigente dell’Area Sviluppo del Territorio del Comune di Campobasso"><img width="102" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/01/giarrusso-cb.jpg" alt="" title="Giarrusso nuovo Dirigente dell’Area Sviluppo del Territorio del Comune di Campobasso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/giarrusso-nuovo-dirigente-dellarea-sviluppo-del-territorio-del-comune-di-campobasso/" rel="bookmark" title="Giarrusso nuovo Dirigente dell’Area Sviluppo del Territorio del Comune di Campobasso">Giarrusso nuovo Dirigente dell’Area Sviluppo del Territorio del Comune di Campobasso</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/isernia-prorogata-campagna-promozionale-rivolta-ad-agevolazioni-per-la-fornitura-di-gas/" rel="bookmark" class="td-image-wrap" title="Isernia/ Prorogata Campagna promozionale rivolta ad agevolazioni per la fornitura di gas"><img width="128" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/01/pietrangelo-ass-is.jpg" alt="" title="Isernia/ Prorogata Campagna promozionale rivolta ad agevolazioni per la fornitura di gas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/isernia-prorogata-campagna-promozionale-rivolta-ad-agevolazioni-per-la-fornitura-di-gas/" rel="bookmark" title="Isernia/ Prorogata Campagna promozionale rivolta ad agevolazioni per la fornitura di gas">Isernia/ Prorogata Campagna promozionale rivolta ad agevolazioni per la fornitura di gas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/politica/viabilita-interna-fondi-per-manutenzione-strade-di-bonifica/" rel="bookmark" class="td-image-wrap" title="Viabilità interna, fondi per manutenzione “strade di bonifica”"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/04/toma-reg-20-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/04/toma-reg-20-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/04/toma-reg-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viabilità interna, fondi per manutenzione “strade di bonifica”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/politica/viabilita-interna-fondi-per-manutenzione-strade-di-bonifica/" rel="bookmark" title="Viabilità interna, fondi per manutenzione “strade di bonifica”">Viabilità interna, fondi per manutenzione “strade di bonifica”</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ff471e65a47a" data-td_block_id="td_uid_5_5ff471e65a47a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ff471e65a47a" data-td_block_id="td_uid_5_5ff471e65a47a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="5422036524"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="https://www.retewebitalia.net/banner/banner/informamolise/"></iframe>
</div></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_8_5ff471e6c76ed_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_8_5ff471e6c76ed"><script>var block_td_uid_8_5ff471e6c76ed = new tdBlock();
block_td_uid_8_5ff471e6c76ed.id = "td_uid_8_5ff471e6c76ed";
block_td_uid_8_5ff471e6c76ed.atts = '{"custom_title":"TEMPO LIBERATO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m10_tl":"","m10_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"21","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5ff471e6c76ed_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5ff471e6c76ed_rand","tdc_css_class_style":"td_uid_8_5ff471e6c76ed_rand_style"}';
block_td_uid_8_5ff471e6c76ed.td_column_number = "1";
block_td_uid_8_5ff471e6c76ed.block_type = "td_block_11";
block_td_uid_8_5ff471e6c76ed.post_count = "3";
block_td_uid_8_5ff471e6c76ed.found_posts = "7617";
block_td_uid_8_5ff471e6c76ed.header_color = "#";
block_td_uid_8_5ff471e6c76ed.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ff471e6c76ed.max_num_pages = "2539";
tdBlocksArray.push(block_td_uid_8_5ff471e6c76ed);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TEMPO LIBERATO</span></h4></div><div id=td_uid_8_5ff471e6c76ed class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/dal-territorio/cucina-e-ditorni-lockdown-e-ristorazione-non-e-solo-questione-di-soldi/" rel="bookmark" class="td-image-wrap" title="Cucina e dintorni/ Lockdown e ristorazione: non è solo questione di soldi"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/09/stefanoestate2-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/09/stefanoestate2-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/09/stefanoestate2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cucina e dintorni/ Lockdown e ristorazione: non è solo questione di soldi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/dal-territorio/cucina-e-ditorni-lockdown-e-ristorazione-non-e-solo-questione-di-soldi/" rel="bookmark" title="Cucina e dintorni/ Lockdown e ristorazione: non è solo questione di soldi">Cucina e dintorni/ Lockdown e ristorazione: non è solo questione di soldi</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T11:30:00+00:00">Dic 20, 2020</time></span> </div>
<div class="td-excerpt">
di Stefano Manocchio*
E&#039; un clima strano, pregno di tristezza e rassegnazione, quello che ci apprestiamo a vivere nelle... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/muffin-al-profumo-di-vaniglia-ricetta-senza-latte-uova-e-burro/" rel="bookmark" class="td-image-wrap" title="Muffin al profumo di vaniglia, ricetta senza latte, uova e burro"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/05/muffin-2-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/05/muffin-2-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/05/muffin-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muffin al profumo di vaniglia, ricetta senza latte, uova e burro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/muffin-al-profumo-di-vaniglia-ricetta-senza-latte-uova-e-burro/" rel="bookmark" title="Muffin al profumo di vaniglia, ricetta senza latte, uova e burro">Muffin al profumo di vaniglia, ricetta senza latte, uova e burro</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T12:00:03+00:00">Dic 19, 2020</time></span> </div>
<div class="td-excerpt">
Per chi è intollerante ad alcuni alimenti, come ad esempio ai lieviti ed al lattosio, di certo non è detto che debba... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/il-film-della-settimana-omicidio-al-cairo-di-tarik-saleh-sve/" rel="bookmark" class="td-image-wrap" title="Il film della settimana/ “Omicidio al Cairo” di Tarik Saleh (Sve)"><img width="218" height="125" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/12/omicidio-cairo.jpg" alt="" title="Il film della settimana/ “Omicidio al Cairo” di Tarik Saleh (Sve)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/il-film-della-settimana-omicidio-al-cairo-di-tarik-saleh-sve/" rel="bookmark" title="Il film della settimana/ “Omicidio al Cairo” di Tarik Saleh (Sve)">Il film della settimana/ “Omicidio al Cairo” di Tarik Saleh (Sve)</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T11:00:00+00:00">Dic 19, 2020</time></span> </div>
<div class="td-excerpt">
Pietro Colagiovanni*
Ispirato ad un fatto di cronaca del 2008 “Omicidio al Cairo” è... </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4></aside><aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_9_5ff471e6ca84e_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_9_5ff471e6ca84e"><script>var block_td_uid_9_5ff471e6ca84e = new tdBlock();
block_td_uid_9_5ff471e6ca84e.id = "td_uid_9_5ff471e6ca84e";
block_td_uid_9_5ff471e6ca84e.atts = '{"custom_title":"CAMPOBASSO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5ff471e6ca84e_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5ff471e6ca84e_rand","tdc_css_class_style":"td_uid_9_5ff471e6ca84e_rand_style"}';
block_td_uid_9_5ff471e6ca84e.td_column_number = "1";
block_td_uid_9_5ff471e6ca84e.block_type = "td_block_11";
block_td_uid_9_5ff471e6ca84e.post_count = "3";
block_td_uid_9_5ff471e6ca84e.found_posts = "11510";
block_td_uid_9_5ff471e6ca84e.header_color = "#";
block_td_uid_9_5ff471e6ca84e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ff471e6ca84e.max_num_pages = "3837";
tdBlocksArray.push(block_td_uid_9_5ff471e6ca84e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CAMPOBASSO</span></h4></div><div id=td_uid_9_5ff471e6ca84e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/giarrusso-nuovo-dirigente-dellarea-sviluppo-del-territorio-del-comune-di-campobasso/" rel="bookmark" class="td-image-wrap" title="Giarrusso nuovo Dirigente dell’Area Sviluppo del Territorio del Comune di Campobasso"><img width="102" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/01/giarrusso-cb.jpg" alt="" title="Giarrusso nuovo Dirigente dell’Area Sviluppo del Territorio del Comune di Campobasso" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/giarrusso-nuovo-dirigente-dellarea-sviluppo-del-territorio-del-comune-di-campobasso/" rel="bookmark" title="Giarrusso nuovo Dirigente dell’Area Sviluppo del Territorio del Comune di Campobasso">Giarrusso nuovo Dirigente dell’Area Sviluppo del Territorio del Comune di Campobasso</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T15:00:00+00:00">Gen 5, 2021</time></span> </div>
<div class="td-excerpt">
Con Decreto sindacale del 4 gennaio 2021, il sindaco di Campobasso, Roberto Gravina, vista la determinazione n. 4059 del 24.12.2020 con la... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/onorevole-occhionero-contenta-per-il-nuovo-corso-dellodg-molise-lieta-di-essere-punto-di-raccordo-tra-istanze-regionali-e-roma/" rel="bookmark" class="td-image-wrap" title="Onorevole Occhionero: «Contenta per il nuovo corso dell’Odg Molise, lieta di essere punto di raccordo tra istanze regionali e Roma»"><img width="218" height="131" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/01/odg-occhion.jpg" alt="" title="Onorevole Occhionero: «Contenta per il nuovo corso dell’Odg Molise, lieta di essere punto di raccordo tra istanze regionali e Roma»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/onorevole-occhionero-contenta-per-il-nuovo-corso-dellodg-molise-lieta-di-essere-punto-di-raccordo-tra-istanze-regionali-e-roma/" rel="bookmark" title="Onorevole Occhionero: «Contenta per il nuovo corso dell’Odg Molise, lieta di essere punto di raccordo tra istanze regionali e Roma»">Onorevole Occhionero: «Contenta per il nuovo corso dell’Odg Molise, lieta di essere punto di...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T12:00:00+00:00">Gen 5, 2021</time></span> </div>
<div class="td-excerpt">
«Ho accettato di buon grado l’invito che mi è stato fatto dall’Ordine dei Giornalisti del Molise e sarò lieta di portare le... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/gravina-presenta-il-nuovo-regolamento-su-acquisto-di-lavori-forniture-e-servizi/" rel="bookmark" class="td-image-wrap" title="Gravina presenta il nuovo regolamento su acquisto di lavori, forniture e servizi"><img width="218" height="138" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/01/regolamento-cb.jpg" alt="" title="Gravina presenta il nuovo regolamento su acquisto di lavori, forniture e servizi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/gravina-presenta-il-nuovo-regolamento-su-acquisto-di-lavori-forniture-e-servizi/" rel="bookmark" title="Gravina presenta il nuovo regolamento su acquisto di lavori, forniture e servizi">Gravina presenta il nuovo regolamento su acquisto di lavori, forniture e servizi</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T10:00:00+00:00">Gen 5, 2021</time></span> </div>
<div class="td-excerpt">
Il regolamento comunale che disciplina l’acquisto di lavori, forniture e servizi, approvato in Consiglio comunale nell’ultima seduta del 2020 e illustrato oggi,... </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="8964608476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_10_5ff471e6cdb88_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_10_5ff471e6cdb88"><script>var block_td_uid_10_5ff471e6cdb88 = new tdBlock();
block_td_uid_10_5ff471e6cdb88.id = "td_uid_10_5ff471e6cdb88";
block_td_uid_10_5ff471e6cdb88.atts = '{"custom_title":"ISERNIA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5ff471e6cdb88_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5ff471e6cdb88_rand","tdc_css_class_style":"td_uid_10_5ff471e6cdb88_rand_style"}';
block_td_uid_10_5ff471e6cdb88.td_column_number = "1";
block_td_uid_10_5ff471e6cdb88.block_type = "td_block_11";
block_td_uid_10_5ff471e6cdb88.post_count = "3";
block_td_uid_10_5ff471e6cdb88.found_posts = "4441";
block_td_uid_10_5ff471e6cdb88.header_color = "#";
block_td_uid_10_5ff471e6cdb88.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ff471e6cdb88.max_num_pages = "1481";
tdBlocksArray.push(block_td_uid_10_5ff471e6cdb88);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ISERNIA</span></h4></div><div id=td_uid_10_5ff471e6cdb88 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/isernia-prorogata-campagna-promozionale-rivolta-ad-agevolazioni-per-la-fornitura-di-gas/" rel="bookmark" class="td-image-wrap" title="Isernia/ Prorogata Campagna promozionale rivolta ad agevolazioni per la fornitura di gas"><img width="128" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/01/pietrangelo-ass-is.jpg" alt="" title="Isernia/ Prorogata Campagna promozionale rivolta ad agevolazioni per la fornitura di gas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/isernia-prorogata-campagna-promozionale-rivolta-ad-agevolazioni-per-la-fornitura-di-gas/" rel="bookmark" title="Isernia/ Prorogata Campagna promozionale rivolta ad agevolazioni per la fornitura di gas">Isernia/ Prorogata Campagna promozionale rivolta ad agevolazioni per la fornitura di gas</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T14:00:00+00:00">Gen 5, 2021</time></span> </div>
<div class="td-excerpt">
Il sindaco Giacomo d&#039;Apollonio e l&#039;assessore ai lavori pubblici Cesare Pietrangelo informano che la società «2i Rete Gas», gestore della rete del... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/isernia-riapertura-scuole-il-comune-chiede-allasrem-screening-rapido-per-studenti-e-personale-scolastico/" rel="bookmark" class="td-image-wrap" title="Isernia/Riapertura scuole, il comune chiede all&#8217;Asrem Screening rapido per studenti e personale scolastico"><img width="120" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/01/Kniahynicki-is.jpg" alt="" title="Isernia/Riapertura scuole, il comune chiede all&#8217;Asrem Screening rapido per studenti e personale scolastico" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/isernia-riapertura-scuole-il-comune-chiede-allasrem-screening-rapido-per-studenti-e-personale-scolastico/" rel="bookmark" title="Isernia/Riapertura scuole, il comune chiede all&#8217;Asrem Screening rapido per studenti e personale scolastico">Isernia/Riapertura scuole, il comune chiede all&#8217;Asrem Screening rapido per studenti e personale scolastico</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T14:00:00+00:00">Gen 4, 2021</time></span> </div>
<div class="td-excerpt">
Nell’imminenza della riapertura delle scuole e del ritorno alle lezioni in presenza, previste per il 7 gennaio salvo diversa disposizione, il... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/isernia-ugo-martino-e-immacolata-petrosino-nominati-commendatori-dellordine-al-merito-della-repubblica-italiana/" rel="bookmark" class="td-image-wrap" title="Isernia/Ugo Martino e Immacolata Petrosino nominati Commendatori dell’Ordine al Merito della Repubblica italiana"><img width="218" height="104" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/01/francesco-onlus.jpg" alt="" title="Isernia/Ugo Martino e Immacolata Petrosino nominati Commendatori dell’Ordine al Merito della Repubblica italiana" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/isernia-ugo-martino-e-immacolata-petrosino-nominati-commendatori-dellordine-al-merito-della-repubblica-italiana/" rel="bookmark" title="Isernia/Ugo Martino e Immacolata Petrosino nominati Commendatori dell’Ordine al Merito della Repubblica italiana">Isernia/Ugo Martino e Immacolata Petrosino nominati Commendatori dell’Ordine al Merito della Repubblica italiana</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T14:00:00+00:00">Gen 3, 2021</time></span> </div>
<div class="td-excerpt">
Ugo Martino e Immacolata Petrosino, i genitori di Francesco Martino, il giovane isernino che perse la vita nel disastro ferroviario di Roccasecca... </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_11 td_block_widget td_uid_11_5ff471e6d0d98_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_11_5ff471e6d0d98"><script>var block_td_uid_11_5ff471e6d0d98 = new tdBlock();
block_td_uid_11_5ff471e6d0d98.id = "td_uid_11_5ff471e6d0d98";
block_td_uid_11_5ff471e6d0d98.atts = '{"custom_title":"TERMOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"3","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5ff471e6d0d98_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5ff471e6d0d98_rand","tdc_css_class_style":"td_uid_11_5ff471e6d0d98_rand_style"}';
block_td_uid_11_5ff471e6d0d98.td_column_number = "1";
block_td_uid_11_5ff471e6d0d98.block_type = "td_block_11";
block_td_uid_11_5ff471e6d0d98.post_count = "3";
block_td_uid_11_5ff471e6d0d98.found_posts = "5023";
block_td_uid_11_5ff471e6d0d98.header_color = "#";
block_td_uid_11_5ff471e6d0d98.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ff471e6d0d98.max_num_pages = "1675";
tdBlocksArray.push(block_td_uid_11_5ff471e6d0d98);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TERMOLI</span></h4></div><div id=td_uid_11_5ff471e6d0d98 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/san-martino-in-pensilis-maria-fasciano-spegne-100-candeline/" rel="bookmark" class="td-image-wrap" title="San Martino in Pensilis/ Maria Fasciano spegne 100 candeline"><img width="149" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/01/fasciano-100.jpg" alt="" title="San Martino in Pensilis/ Maria Fasciano spegne 100 candeline" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/san-martino-in-pensilis-maria-fasciano-spegne-100-candeline/" rel="bookmark" title="San Martino in Pensilis/ Maria Fasciano spegne 100 candeline">San Martino in Pensilis/ Maria Fasciano spegne 100 candeline</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T10:30:00+00:00">Gen 5, 2021</time></span> </div>
<div class="td-excerpt">
Era da poco finito il primo conflitto mondiale, l’Italia stava entrando nel ventennio più buio della sua storia e il 5 gennaio... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/termoli-scontro-fra-due-auto-un-ferito/" rel="bookmark" class="td-image-wrap" title="Termoli/ scontro fra due auto, un ferito"><img width="162" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/01/incidente-termoli.jpg" alt="" title="Termoli/ scontro fra due auto, un ferito" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/termoli-scontro-fra-due-auto-un-ferito/" rel="bookmark" title="Termoli/ scontro fra due auto, un ferito">Termoli/ scontro fra due auto, un ferito</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T17:00:00+00:00">Gen 4, 2021</time></span> </div>
<div class="td-excerpt">
Sono intervenuti tempestivamente alle 13.00 circa i Vigili del Fuoco di Termoli per un incidente stradale tra due autovetture.
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/casacalenda-i-consiglieri-dimissionari-spiegano-le-loro-ragioni/" rel="bookmark" class="td-image-wrap" title="Casacalenda/I consiglieri dimissionari spiegano le loro ragioni"><img width="198" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/11/municipio-casacalenda.jpg" alt="" title="Casacalenda/I consiglieri dimissionari spiegano le loro ragioni" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/casacalenda-i-consiglieri-dimissionari-spiegano-le-loro-ragioni/" rel="bookmark" title="Casacalenda/I consiglieri dimissionari spiegano le loro ragioni">Casacalenda/I consiglieri dimissionari spiegano le loro ragioni</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T17:00:00+00:00">Gen 2, 2021</time></span> </div>
<div class="td-excerpt">
La nostra difficile decisione di presentare le dimissioni dal Consiglio comunale di Casacalenda non è stata affatto un fulmine a ciel sereno,... </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_11 td_block_widget td_uid_12_5ff471e6d3071_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_12_5ff471e6d3071"><script>var block_td_uid_12_5ff471e6d3071 = new tdBlock();
block_td_uid_12_5ff471e6d3071.id = "td_uid_12_5ff471e6d3071";
block_td_uid_12_5ff471e6d3071.atts = '{"custom_title":"EDITORIALI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5ff471e6d3071_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5ff471e6d3071_rand","tdc_css_class_style":"td_uid_12_5ff471e6d3071_rand_style"}';
block_td_uid_12_5ff471e6d3071.td_column_number = "1";
block_td_uid_12_5ff471e6d3071.block_type = "td_block_11";
block_td_uid_12_5ff471e6d3071.post_count = "3";
block_td_uid_12_5ff471e6d3071.found_posts = "135";
block_td_uid_12_5ff471e6d3071.header_color = "#";
block_td_uid_12_5ff471e6d3071.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ff471e6d3071.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_12_5ff471e6d3071);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITORIALI</span></h4></div><div id=td_uid_12_5ff471e6d3071 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/la-riflessione-il-molise-che-ce-e-non-ce-i-vaccini-il-caos-sanitario-ei-bravi-attori/" rel="bookmark" class="td-image-wrap" title="La riflessione/ Il Molise che &#8220;c&#8217;è e non c&#8217;è&#8221;: i vaccini, il caos sanitario ei bravi attori"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2013/09/asrem_cb-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2013/09/asrem_cb-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2013/09/asrem_cb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="asrem cb" title="La riflessione/ Il Molise che &#8220;c&#8217;è e non c&#8217;è&#8221;: i vaccini, il caos sanitario ei bravi attori" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/la-riflessione-il-molise-che-ce-e-non-ce-i-vaccini-il-caos-sanitario-ei-bravi-attori/" rel="bookmark" title="La riflessione/ Il Molise che &#8220;c&#8217;è e non c&#8217;è&#8221;: i vaccini, il caos sanitario ei bravi attori">La riflessione/ Il Molise che &#8220;c&#8217;è e non c&#8217;è&#8221;: i vaccini, il caos sanitario...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T10:30:00+00:00">Gen 4, 2021</time></span> </div>
<div class="td-excerpt">
E&#039; una strana regione il Molise, atteso che adesso sia chiaro a tutti che esista davvero. Il Molise c&#039;è e si fa... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/la-riflessione-il-futuro-del-molise-passa-per-la-cultura/" rel="bookmark" class="td-image-wrap" title="La riflessione/ Il futuro del Molise passa per la cultura"><img width="161" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/12/panchina-macch.jpg" alt="" title="La riflessione/ Il futuro del Molise passa per la cultura" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/la-riflessione-il-futuro-del-molise-passa-per-la-cultura/" rel="bookmark" title="La riflessione/ Il futuro del Molise passa per la cultura">La riflessione/ Il futuro del Molise passa per la cultura</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T10:00:00+00:00">Dic 23, 2020</time></span> </div>
<div class="td-excerpt">
E&#039; stato sempre il tallone d&#039;Achille dell&#039;economia regionale, il settore-cenerentola per le spese pubbliche: forse adesso in Molise qualcosa sta cambiando ed... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/la-statistica-campobasso-e-bella-ma-non-resiste/" rel="bookmark" class="td-image-wrap" title="La statistica/ Campobasso è bella, ma non (r)esiste"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2016/09/centro-storico-campobasso-9-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2016/09/centro-storico-campobasso-9-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2016/09/centro-storico-campobasso-9-300x206.jpg 300w, https://www.informamolise.com/wp-content/uploads/2016/09/centro-storico-campobasso-9-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2016/09/centro-storico-campobasso-9-611x420.jpg 611w, https://www.informamolise.com/wp-content/uploads/2016/09/centro-storico-campobasso-9-600x412.jpg 600w, https://www.informamolise.com/wp-content/uploads/2016/09/centro-storico-campobasso-9-e1535101361862.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La statistica/ Campobasso è bella, ma non (r)esiste" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/la-statistica-campobasso-e-bella-ma-non-resiste/" rel="bookmark" title="La statistica/ Campobasso è bella, ma non (r)esiste">La statistica/ Campobasso è bella, ma non (r)esiste</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T09:30:00+00:00">Dic 16, 2020</time></span> </div>
<div class="td-excerpt">
Abbiamo dato notizia ieri della pubblicazione dell’annuale classifica sulla qualità della vita in Italia a cura del quotidiano economico ‘Il Sole24ore’. I... </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_13_5ff471e6d578a_rand td_block_template_1">
<style>
/* custom css */
.td_uid_13_5ff471e6d578a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5ff471e6d578a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Pubblicità p.c.</span><script type='text/javascript'><!--// <![CDATA[

OA_show(3230);

// ]]> --></script></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.informamolise.com/"><img class="td-retina-data" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" alt="Informamolise" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Offerte di Lavoro Jooble</span></h4> <div class="textwidget">
<div id="jinf" class="jinformer" style="text-align: left;">
<script type="text/javascript" src="https://it.jooble.org/JS/jinformer_v2.js"></script>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org">Lavoro in Italia</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Roma?main">Lavoro Roma</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Milano?main">Lavoro Milano</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Napoli?main">Lavoro Napoli</a>
<div id="jinf_div"></div>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://jooble.org/">Jooble</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://es.jooble.org/">Lavoro in Spagna</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://ch.jooble.org/">Lavoro in Svizzera</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://uk.jooble.org/jobs/London?main">Lavoro Londra</a>
<script type="text/javascript">var joobleInformer = new JInformer('jinf', '/mvc/Informer?kwd=&cnt=7&rgn=Roma&enc=utf-8', 325, '#000000', '#ffffff', '#318ede', '#555555', '11', 'Arial');joobleInformer.getResults('https://it.jooble.org/'); </script>
</div></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5ff471e6d5b9c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_14_5ff471e6d5b9c"><script>var block_td_uid_14_5ff471e6d5b9c = new tdBlock();
block_td_uid_14_5ff471e6d5b9c.id = "td_uid_14_5ff471e6d5b9c";
block_td_uid_14_5ff471e6d5b9c.atts = '{"custom_title":"Editoriali","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5ff471e6d5b9c_rand","separator":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_14_5ff471e6d5b9c_rand","tdc_css_class_style":"td_uid_14_5ff471e6d5b9c_rand_style"}';
block_td_uid_14_5ff471e6d5b9c.td_column_number = "1";
block_td_uid_14_5ff471e6d5b9c.block_type = "td_block_7";
block_td_uid_14_5ff471e6d5b9c.post_count = "3";
block_td_uid_14_5ff471e6d5b9c.found_posts = "135";
block_td_uid_14_5ff471e6d5b9c.header_color = "#";
block_td_uid_14_5ff471e6d5b9c.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ff471e6d5b9c.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_14_5ff471e6d5b9c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Editoriali</span></h4></div><div id=td_uid_14_5ff471e6d5b9c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/la-riflessione-il-molise-che-ce-e-non-ce-i-vaccini-il-caos-sanitario-ei-bravi-attori/" rel="bookmark" class="td-image-wrap" title="La riflessione/ Il Molise che &#8220;c&#8217;è e non c&#8217;è&#8221;: i vaccini, il caos sanitario ei bravi attori"><img width="100" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2013/09/asrem_cb-100x70.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2013/09/asrem_cb-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2013/09/asrem_cb-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="asrem cb" title="La riflessione/ Il Molise che &#8220;c&#8217;è e non c&#8217;è&#8221;: i vaccini, il caos sanitario ei bravi attori" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/la-riflessione-il-molise-che-ce-e-non-ce-i-vaccini-il-caos-sanitario-ei-bravi-attori/" rel="bookmark" title="La riflessione/ Il Molise che &#8220;c&#8217;è e non c&#8217;è&#8221;: i vaccini, il caos sanitario ei bravi attori">La riflessione/ Il Molise che &#8220;c&#8217;è e non c&#8217;è&#8221;: i vaccini,...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T10:30:00+00:00">Gen 4, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/la-riflessione-il-futuro-del-molise-passa-per-la-cultura/" rel="bookmark" class="td-image-wrap" title="La riflessione/ Il futuro del Molise passa per la cultura"><img width="75" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/12/panchina-macch.jpg" alt="" title="La riflessione/ Il futuro del Molise passa per la cultura" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/la-riflessione-il-futuro-del-molise-passa-per-la-cultura/" rel="bookmark" title="La riflessione/ Il futuro del Molise passa per la cultura">La riflessione/ Il futuro del Molise passa per la cultura</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T10:00:00+00:00">Dic 23, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/la-statistica-campobasso-e-bella-ma-non-resiste/" rel="bookmark" class="td-image-wrap" title="La statistica/ Campobasso è bella, ma non (r)esiste"><img width="100" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2016/09/centro-storico-campobasso-9-100x70.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2016/09/centro-storico-campobasso-9-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2016/09/centro-storico-campobasso-9-300x206.jpg 300w, https://www.informamolise.com/wp-content/uploads/2016/09/centro-storico-campobasso-9-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2016/09/centro-storico-campobasso-9-611x420.jpg 611w, https://www.informamolise.com/wp-content/uploads/2016/09/centro-storico-campobasso-9-600x412.jpg 600w, https://www.informamolise.com/wp-content/uploads/2016/09/centro-storico-campobasso-9-e1535101361862.jpg 400w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La statistica/ Campobasso è bella, ma non (r)esiste" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/la-statistica-campobasso-e-bella-ma-non-resiste/" rel="bookmark" title="La statistica/ Campobasso è bella, ma non (r)esiste">La statistica/ Campobasso è bella, ma non (r)esiste</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T09:30:00+00:00">Dic 16, 2020</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4451162833172259" data-ad-slot="1837751155" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5ff471e6d70f0_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5ff471e6d70f0"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Meteo</span></h4></div><div id=td_uid_15_5ff471e6d70f0 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Campobasso</div>
<div class="td-weather-condition">pioggia moderata</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5ff471e6d70f0"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5ff471e6d70f0">
<input id="td_uid_15_5ff471e6d70f0" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon" data-td-block-uid="td_uid_15_5ff471e6d70f0"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_15_5ff471e6d70f0">
<span class="td-big-degrees">5.5</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">8.9</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">0.6</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">98 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">8.9kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">98 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">Mar</div>
<div class="td-day-degrees">
<span class="td-degrees-0">7</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">Mer</div>
<div class="td-day-degrees">
<span class="td-degrees-1">8</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">Gio</div>
<div class="td-day-degrees">
<span class="td-degrees-2">7</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">Ven</div>
<div class="td-day-degrees">
<span class="td-degrees-3">5</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">Sab</div>
<div class="td-day-degrees">
<span class="td-degrees-4">10</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Informamolise 2014 - Realizzato da Francesco Restaino </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=313587982140689&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/giarrusso-nuovo-dirigente-dellarea-sviluppo-del-territorio-del-comune-di-campobasso/" rel="bookmark" class="td-image-wrap" title="Giarrusso nuovo Dirigente dell’Area Sviluppo del Territorio del Comune di Campobasso"><img width="160" height="235" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/01/giarrusso-cb.jpg" alt="" title="Giarrusso nuovo Dirigente dell’Area Sviluppo del Territorio del Comune di Campobasso" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/giarrusso-nuovo-dirigente-dellarea-sviluppo-del-territorio-del-comune-di-campobasso/" rel="bookmark" title="Giarrusso nuovo Dirigente dell’Area Sviluppo del Territorio del Comune di Campobasso">Giarrusso nuovo Dirigente dell’Area Sviluppo del Territorio del Comune di Campobasso</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T15:00:00+00:00">Gen 5, 2021</time></span> </div>
</div>
</div>
</div>

<link rel='stylesheet' id='dashicons-css' href='https://www.informamolise.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.informamolise.com/wp-includes/js/thickbox/thickbox.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.informamolise.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.informamolise.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.informamolise.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.informamolise.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_5ff471e6d70f0","location":"campobasso","api_location":"Campobasso","api_language":"it","api_key":"0c0c63d9ad472d899c235aa8a1c6942d","today_icon":"rain-d","today_icon_text":"pioggia moderata","today_temp":[5.5,41.8],"today_humidity":98,"today_wind_speed":[8.9,5.5],"today_min":[0.6,33],"today_max":[8.9,48],"today_clouds":98,"current_unit":0,"forecast":[{"timestamp":1609858800,"day_name":"Mar","day_temp":[7,44],"owm_day_index":0},{"timestamp":1609891200,"day_name":"Mer","day_temp":[8,46],"owm_day_index":3},{"timestamp":1609977600,"day_name":"Gio","day_temp":[7,45],"owm_day_index":11},{"timestamp":1610064000,"day_name":"Ven","day_temp":[5,41],"owm_day_index":19},{"timestamp":1610150400,"day_name":"Sab","day_temp":[10,49],"owm_day_index":27}]});
				});
			
			
</script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 6000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 10000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 10000 });
}
});
</script>

<div id="turnkey-credit"> <div style="clear: both;"> <a href="https://www.turnkeylinux.org/wordpress">WordPress Appliance</a> - Powered by <a href="https://www.turnkeylinux.org">TurnKey Linux</a> </div> </div></body>
</html>