<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>La statistica/Scuola: al Centro-Sud le classi meno affollate - Informamolise</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informamolise.com/xmlrpc.php" />
<meta property="og:image" content="https://www.informamolise.com/wp-content/uploads/2020/09/prait-grav-scuola.jpg" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.informamolise.com/campobasso/la-statistica-scuola-in-molise-le-classi-meno-affollate/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La statistica/Scuola: al Centro-Sud le classi meno affollate - Informamolise" />
<meta property="og:description" content="A fronte di una media nazionale di 20,34 alunni per classe, l’Emilia-Romagna è la regione con la più alta densità di alunni (21,86) seguita da Lombardia (21,44) e Toscana (21,24) mentre le classi meno “affollate” si trovano in Molise (17,73), Basilicata (18,06) e Calabria (18,13). E’ quanto emerge da un’analisi condotta da DAS (gruppo Generali), [&hellip;]" />
<meta property="og:url" content="https://www.informamolise.com/campobasso/la-statistica-scuola-in-molise-le-classi-meno-affollate/" />
<meta property="og:site_name" content="Informamolise" />
<meta property="article:published_time" content="2020-11-18T15:15:07+00:00" />
<meta property="article:modified_time" content="2020-11-18T15:27:40+00:00" />
<meta property="og:image" content="https://www.informamolise.com/wp-content/uploads/2020/09/prait-grav-scuola.jpg" />
<meta property="og:image:width" content="423" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Redazione">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="2 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.informamolise.com/#website","url":"https://www.informamolise.com/","name":"Informamolise","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.informamolise.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.informamolise.com/campobasso/la-statistica-scuola-in-molise-le-classi-meno-affollate/#primaryimage","inLanguage":"it-IT","url":"https://www.informamolise.com/wp-content/uploads/2020/09/prait-grav-scuola.jpg","width":423,"height":250,"caption":"FOTO DI REPERTORIO"},{"@type":"WebPage","@id":"https://www.informamolise.com/campobasso/la-statistica-scuola-in-molise-le-classi-meno-affollate/#webpage","url":"https://www.informamolise.com/campobasso/la-statistica-scuola-in-molise-le-classi-meno-affollate/","name":"La statistica/Scuola: al Centro-Sud le classi meno affollate - Informamolise","isPartOf":{"@id":"https://www.informamolise.com/#website"},"primaryImageOfPage":{"@id":"https://www.informamolise.com/campobasso/la-statistica-scuola-in-molise-le-classi-meno-affollate/#primaryimage"},"datePublished":"2020-11-18T15:15:07+00:00","dateModified":"2020-11-18T15:27:40+00:00","author":{"@id":"https://www.informamolise.com/#/schema/person/ddca98525d4798c4ed74376e428fd6e0"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.informamolise.com/campobasso/la-statistica-scuola-in-molise-le-classi-meno-affollate/"]}]},{"@type":"Person","@id":"https://www.informamolise.com/#/schema/person/ddca98525d4798c4ed74376e428fd6e0","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.informamolise.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/768e9d4c73c096ff8ba6acfab4b09dea?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informamolise &raquo; Feed" href="https://www.informamolise.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informamolise &raquo; Feed dei commenti" href="https://www.informamolise.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informamolise.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
 <link rel='stylesheet' id='wp-block-library-css' href='https://www.informamolise.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.informamolise.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.informamolise.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.informamolise.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.informamolise.com/wp-content/themes/Newspaper-child/style.css?ver=9.8c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.informamolise.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.informamolise.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.informamolise.com/wp-json/wp/v2/posts/278367" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informamolise.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informamolise.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.informamolise.com/?p=278367' />
<link rel="alternate" type="application/json+oembed" href="https://www.informamolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Fla-statistica-scuola-in-molise-le-classi-meno-affollate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informamolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Fla-statistica-scuola-in-molise-le-classi-meno-affollate%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:325px; height:100%; max-height:520px; }
	.g-17 { margin:1px 0px 0px 0px;width:100%; max-width:325px; height:auto; }
	.g-18 { margin:1px 0px 0px 0px;width:100%; max-width:325px; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<meta property="fb:app_id" content="313587982140689" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"46bde43033","wpRestUrl":"https:\/\/www.informamolise.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informamolise.com\/wp-admin\/","wpRestNonce":"46bde43033","wpRestUrl":"https:\/\/www.informamolise.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>


<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6198971-1', 'informamolise.com');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.informamolise.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.informamolise.com/category/campobasso/",
                    "name": "Campobasso"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.informamolise.com/campobasso/la-statistica-scuola-in-molise-le-classi-meno-affollate/",
                    "name": "La statistica/Scuola: al Centro-Sud le classi meno affollate"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #274b7e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #274b7e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #274b7e;
                }
                .tdm-btn-style1 {
					background-color: #274b7e;
				}
				.tdm-btn-style2:before {
				    border-color: #274b7e;
				}
				.tdm-btn-style2 {
				    color: #274b7e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #274b7e;
                    -moz-box-shadow: 0 2px 16px #274b7e;
                    box-shadow: 0 2px 16px #274b7e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #274b7e;
                    -moz-box-shadow: 0 4px 26px #274b7e;
                    box-shadow: 0 4px 26px #274b7e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>
 <style id="tdw-css-placeholder"></style><style type="text/css"> #turnkey-credit { font-family: Tahoma,Sans,Arial,Helvetica,Verdana,sans-serif; font-size: 11px; text-align: center; } #turnkey-credit a { text-decoration: none; } #turnkey-credit a:hover { text-decoration: underline; } body.wp-admin #turnkey-credit, body#image #turnkey-credit, body#media-upload #turnkey-credit { display: none; } </style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-278367 single-format-standard la-statistica-scuola-in-molise-le-classi-meno-affollate global-block-template-1 single_template_1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

 <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
 <div class="td-menu-background"></div>
<div id="td-mobile-nav">
 <div class="td-mobile-container">

 <div class="td-menu-socials-wrap">

<div class="td-menu-socials">

<span class="td-social-icon-wrap">
 <a target="_blank" href="https://www.facebook.com/informamolisecom-207519616008083/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
 </a>
</span> </div>
 
<div class="td-mobile-close">
 <a href="#"><i class="td-icon-close-mobile"></i></a>
 </div>
</div>




 <div class="td-mobile-content">
 <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-120006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-120006"><a href="https://www.informamolise.com">Home</a></li>
<li id="menu-item-120020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120020"><a href="https://www.informamolise.com/category/prima-pagina/">Attualità</a></li>
<li id="menu-item-120008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120008"><a href="https://www.informamolise.com/category/campobasso/">Campobasso</a></li>
<li id="menu-item-120007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120007"><a href="https://www.informamolise.com/category/isernia/">Isernia</a></li>
<li id="menu-item-120009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120009"><a href="https://www.informamolise.com/category/termoli2/">Termoli</a></li>
<li id="menu-item-120028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120028"><a href="https://www.informamolise.com/category/politica/">Politica</a></li>
<li id="menu-item-120025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120025"><a href="https://www.informamolise.com/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
 <li id="menu-item-120027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120027"><a href="https://www.informamolise.com/category/agevolazioni/">Agevolazioni</a></li>
 <li id="menu-item-120014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120014"><a href="https://www.informamolise.com/category/formazione/">Formazione</a></li>
 <li id="menu-item-149748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149748"><a href="https://www.informamolise.com/category/economia/finanza/">Finanza</a></li>
</ul>
</li>
<li id="menu-item-120026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120026"><a href="https://www.informamolise.com/category/spettacoli-a-cultura/">Cultura</a></li>
<li id="menu-item-227102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227102"><a href="https://www.informamolise.com/category/molise-di-qualita/">Angoli del Molise</a></li>
<li id="menu-item-120035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120035"><a href="#">Tutte le sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
 <li id="menu-item-120010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120010"><a href="https://www.informamolise.com/category/editoriali/">Editoriali</a></li>
 <li id="menu-item-120012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120012"><a href="https://www.informamolise.com/category/sport/">Sport</a></li>
 <li id="menu-item-120013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120013"><a href="https://www.informamolise.com/category/le-inchieste/">Inchieste</a></li>
<li id="menu-item-120015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120015"><a href="https://www.informamolise.com/category/articolo-in-evidenza/">In evidenza</a></li>
<li id="menu-item-120016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120016"><a href="https://www.informamolise.com/category/dal-territorio/">Salute e benessere</a></li>
<li id="menu-item-120017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120017"><a href="https://www.informamolise.com/category/video/">InformamoliseTV</a></li>
 <li id="menu-item-120030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120030"><a href="https://www.informamolise.com/category/le-interviste/">Interviste</a></li>
<li id="menu-item-120011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120011"><a href="https://www.informamolise.com/category/occhio-che-uccide/">Occhio che uccide</a></li>
<li id="menu-item-120029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120029"><a href="https://www.informamolise.com/category/molise-cafone/">Molise cafone</a></li>
<li id="menu-item-120031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120031"><a href="https://www.informamolise.com/category/amministrative-2014/">Amministrative 2014</a></li>
<li id="menu-item-137167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137167"><a href="https://www.informamolise.com/category/italia-e-mondo/">Italia e Mondo</a></li>
</ul>
</li>
</ul></div> </div>
 </div>
 
<div id="login-form-mobile" class="td-register-section">

<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
 
<div class="td-login-close">
 <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
 <div class="td-login-title">Registrati</div>

 <div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
 </div>
</div>
 <div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
 <div class="td_display_err"></div>
 <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
 <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
 <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
 </div>
 <div class="td-login-register-link">
</div>
</div>
</div>

 <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
 
 <div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informamolise.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
 <div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
giovedì, Novembre 19, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-120156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-120156"><a href="https://www.informamolise.com/contatti/">Contatti</a></li>
<li id="menu-item-120157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-120157"><a href="https://www.informamolise.com/redazione/">Redazione</a></li>
<li id="menu-item-120158" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-120158"><a href="https://www.informamolise.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-148593" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-148593"><a href="https://www.iubenda.com/privacy-policy/357295">Privacy Policy</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
 </div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informamolise.com/">
<img class="td-retina-data" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" alt="Informamolise" />
<span class="td-visual-hidden">Informamolise</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5fb5f44e517f5_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_1_5fb5f44e517f5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fb5f44e517f5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.informamolise.com/">
<img class="td-retina-data" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" alt="Informamolise" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-120006"><a href="https://www.informamolise.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-120020"><a href="https://www.informamolise.com/category/prima-pagina/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-120008"><a href="https://www.informamolise.com/category/campobasso/">Campobasso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120007"><a href="https://www.informamolise.com/category/isernia/">Isernia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120009"><a href="https://www.informamolise.com/category/termoli2/">Termoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120028"><a href="https://www.informamolise.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-120025"><a href="https://www.informamolise.com/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120027"><a href="https://www.informamolise.com/category/agevolazioni/">Agevolazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120014"><a href="https://www.informamolise.com/category/formazione/">Formazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149748"><a href="https://www.informamolise.com/category/economia/finanza/">Finanza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120026"><a href="https://www.informamolise.com/category/spettacoli-a-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227102"><a href="https://www.informamolise.com/category/molise-di-qualita/">Angoli del Molise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-120035"><a href="#">Tutte le sezioni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120010"><a href="https://www.informamolise.com/category/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120012"><a href="https://www.informamolise.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120013"><a href="https://www.informamolise.com/category/le-inchieste/">Inchieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120015"><a href="https://www.informamolise.com/category/articolo-in-evidenza/">In evidenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120016"><a href="https://www.informamolise.com/category/dal-territorio/">Salute e benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120017"><a href="https://www.informamolise.com/category/video/">InformamoliseTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120030"><a href="https://www.informamolise.com/category/le-interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120011"><a href="https://www.informamolise.com/category/occhio-che-uccide/">Occhio che uccide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120029"><a href="https://www.informamolise.com/category/molise-cafone/">Molise cafone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120031"><a href="https://www.informamolise.com/category/amministrative-2014/">Amministrative 2014</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137167"><a href="https://www.informamolise.com/category/italia-e-mondo/">Italia e Mondo</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informamolise.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.informamolise.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Campobasso" class="entry-crumb" href="https://www.informamolise.com/category/campobasso/">Campobasso</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La statistica/Scuola: al Centro-Sud le classi meno affollate</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-278367" class="post-278367 post type-post status-publish format-standard has-post-thumbnail category-campobasso category-prima-pagina" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.informamolise.com/category/campobasso/">Campobasso</a></li><li class="entry-category"><a href="https://www.informamolise.com/category/prima-pagina/">prima pagina</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">La statistica/Scuola: al Centro-Sud le classi meno affollate</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T16:15:07+00:00">Nov 18, 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-278367">76</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Fla-statistica-scuola-in-molise-le-classi-meno-affollate%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+statistica%2FScuola%3A+al+Centro-Sud+le+classi+meno+affollate&url=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Fla-statistica-scuola-in-molise-le-classi-meno-affollate%2F&via=Informamolise">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informamolise.com/campobasso/la-statistica-scuola-in-molise-le-classi-meno-affollate/&amp;media=https://www.informamolise.com/wp-content/uploads/2020/09/prait-grav-scuola.jpg&description=La+statistica%2FScuola%3A+al+Centro-Sud+le+classi+meno+affollate">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+statistica%2FScuola%3A+al+Centro-Sud+le+classi+meno+affollate %0A%0A https://www.informamolise.com/campobasso/la-statistica-scuola-in-molise-le-classi-meno-affollate/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.informamolise.com/wp-content/uploads/2020/09/prait-grav-scuola.jpg" data-caption="FOTO DI REPERTORIO"><img width="423" height="250" class="entry-thumb td-modal-image" src="https://www.informamolise.com/wp-content/uploads/2020/09/prait-grav-scuola.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/09/prait-grav-scuola.jpg 423w, https://www.informamolise.com/wp-content/uploads/2020/09/prait-grav-scuola-300x177.jpg 300w" sizes="(max-width: 423px) 100vw, 423px" alt="" title="prait grav scuola" /></a><figcaption class="wp-caption-text">FOTO DI REPERTORIO</figcaption></figure></div> </div>
<p>A fronte di una media nazionale di 20,34 alunni per classe, l’Emilia-Romagna è la regione con la più alta densità di alunni (21,86) seguita da Lombardia (21,44) e Toscana (21,24) mentre le classi meno “affollate” si trovano in Molise (17,73), Basilicata (18,06) e Calabria (18,13). E’ quanto emerge da un’analisi condotta da DAS (gruppo Generali), compagnia specializzata nella tutela legale che sta registrando in questo periodo una crescita di richieste per Difesa Scuola, copertura rivolta a dirigenti scolastici, personale docente e non docente ma anche ad allievi e genitori che svolgono il ruolo di membri di diritto degli organi collegiali.</p>
<p><em>&#8220;In tempo di Covid </em>– afferma <strong>Roberto Grasso</strong>, director &amp; general manager di DAS – <em>la necessità di rispettare le distanze di sicurezza nelle scuole per contenere i contagi,</em><em> ha aumentato notevolmente le responsabilità e i rischi per i dirigenti scolastici e per tutte le figure professionali che sono la colonna portante del sistema educativo e che devono poter svolgere la propria attività con serenità garantendo lo svolgimento delle lezioni in sicurezza. Da sempre</em> – prosegue Grasso &#8211;<em> siamo molto vicini al mondo della scuola e alle dinamiche che lo riguardano. Oggi più che mai offrire una tutela ai dirigenti e non solo, è un presupposto essenziale per garantire un buon funzionamento delle attività scolastiche e un sano percorso formativo alle nuove generazioni”.</em></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_5fb5f44e54684_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_3_5fb5f44e54684_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5fb5f44e54684_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>



<p>In un contesto come quello attuale, condizionato dalla pandemia, Difesa Scuola di DAS tutela dal punto di vista legale dirigenti scolastici, personale docente e non docente, allievi e genitori, sia in casi di procedimento penale, sia per far valere le proprie ragioni in caso di danni subiti per fatto illecito di terze parti, o ancora per presentare ricorso contro una sanzione amministrativa ritenuta ingiusta. Sia all’interno, sia all’esterno degli istituti scolastici, è richiesto, per tutti, di agire nel pieno rispetto di quanto disposto dai Dpcm relativamente alla sanificazione e igienizzazione degli ambienti, all’uso dei dispositivi di protezione, alla misurazione della temperatura, al distanziamento durante l’ingresso negli edifici, sugli scuolabus, e in aula. In ambito civile, le garanzie previste da Difesa Scuola sono attive anche per quanto riguarda la circolazione stradale, in caso di vertenze scaturite nel tragitto da casa a scuola e viceversa e nei trasferimenti in gruppo, in occasione di viaggi di istruzione e di visite e uscite didattiche in genere, seppur attualmente sospese dall’ultimo decreto emanato. Difesa Scuola garantisce anche un servizio di consulenza telefonica, tramite numero verde, per avere il parere immediato ed esperto di avvocati specializzati in caso di dubbi di natura legale.</p>


<p>In Emilia-Romagna le densità più elevate, tranne per la Scuola dell’Infanzia. In Molise e Sardegna le classi meno affollate. Se distinguiamo per tipologia di istituti l’analisi di DAS rileva alcune peculiarità territoriali. Nella <strong>Scuola dell’Infanzia</strong>, con una media nazionale di 20,92 alunni per classe, la Liguria è la regione con il maggior numero di studenti (22,72) seguita da Toscana (22,49) e Lombardia (22,48). Il Molise quella con il numero più basso (17,81). Per quanto riguarda, la <strong>Scuola Primaria</strong>, l’Emilia-Romagna è la regione con il più alto numero di alunni per classe (20,35) ben al di sopra della media nazionale (18,81). Seguono Lombardia (20,15) e Toscana (19,84). Il Molise è ancora la regione con la densità più bassa (16,05). Riguardo alla <strong>Scuola di I grado,</strong> sempre l’Emilia-Romagna si conferma la regione con il più alto numero di alunni per classe (22,44) seguita da Toscana (21,86) e Lombardia (21,66). Al contrario, la Sardegna è all’ultimo posto con il numero più basso di studenti (17,94), decisamente sotto la media nazionale (20,69). Infine, per la <strong>Scuola di II grado </strong>(media nazionale 21,51 alunni per classe), dopo l’Emilia-Romagna (22,99 alunni per classe) ci sono il Veneto (22,65) e la Lombardia (22,55). Anche in questo caso, la Sardegna risulta la regione con il minor numero di studenti (18,80).</p>
<p><a href="#sdfootnote1anc">1</a><br></p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti Facebook</span>
<div class="fb-comments" data-href="https://www.informamolise.com/campobasso/la-statistica-scuola-in-molise-le-classi-meno-affollate/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5fb5f44e54991_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_4_5fb5f44e54991_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5fb5f44e54991_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>

 <footer>
<div class="td-post-source-tags">
 </div>
 <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informamolise.com/campobasso/la-statistica-scuola-in-molise-le-classi-meno-affollate/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Fla-statistica-scuola-in-molise-le-classi-meno-affollate%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
 <div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+statistica%2FScuola%3A+al+Centro-Sud+le+classi+meno+affollate&url=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Fla-statistica-scuola-in-molise-le-classi-meno-affollate%2F&via=Informamolise">
 <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informamolise.com/campobasso/la-statistica-scuola-in-molise-le-classi-meno-affollate/&amp;media=https://www.informamolise.com/wp-content/uploads/2020/09/prait-grav-scuola.jpg&description=La+statistica%2FScuola%3A+al+Centro-Sud+le+classi+meno+affollate">
 <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
 <div class="td-social-but-text">Pinterest</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+statistica%2FScuola%3A+al+Centro-Sud+le+classi+meno+affollate %0A%0A https://www.informamolise.com/campobasso/la-statistica-scuola-in-molise-le-classi-meno-affollate/">
 <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
 </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
 <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
 </a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.informamolise.com/campobasso/pd-campobasso-scuole-piu-siamo-informati-meno-siamo-preoccupati-appello-al-sindaco-gravina/">PD Campobasso: Scuole, più siamo informati meno siamo preoccupati, appello al sindaco Gravina</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.informamolise.com/campobasso/coronavirus-muore-74enne-ricoverato-in-terapia-intensiva-un-31enne/">Coronavirus/muore 74enne. Ricoverato in terapia intensiva un 31enne</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.informamolise.com/author/redazione/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-11-18T16:15:07+00:00"><meta itemprop="dateModified" content="2020-11-18T16:27:40+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informamolise.com/campobasso/la-statistica-scuola-in-molise-le-classi-meno-affollate/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png"></span><meta itemprop="name" content="Informamolise"></span><meta itemprop="headline " content="La statistica/Scuola: al Centro-Sud le classi meno affollate"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informamolise.com/wp-content/uploads/2020/09/prait-grav-scuola.jpg"><meta itemprop="width" content="423"><meta itemprop="height" content="250"></span> </footer>

 </article> 

 <div class="td_block_wrap td_block_related_posts td_uid_5_5fb5f44e55b47_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5fb5f44e55b47"><script>var block_td_uid_5_5fb5f44e55b47 = new tdBlock();
block_td_uid_5_5fb5f44e55b47.id = "td_uid_5_5fb5f44e55b47";
block_td_uid_5_5fb5f44e55b47.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5fb5f44e55b47_rand","td_column_number":3,"live_filter_cur_post_id":278367,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5fb5f44e55b47_rand","tdc_css_class_style":"td_uid_5_5fb5f44e55b47_rand_style"}';
block_td_uid_5_5fb5f44e55b47.td_column_number = "3";
block_td_uid_5_5fb5f44e55b47.block_type = "td_block_related_posts";
block_td_uid_5_5fb5f44e55b47.post_count = "3";
block_td_uid_5_5fb5f44e55b47.found_posts = "49686";
block_td_uid_5_5fb5f44e55b47.header_color = "";
block_td_uid_5_5fb5f44e55b47.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fb5f44e55b47.max_num_pages = "16562";
tdBlocksArray.push(block_td_uid_5_5fb5f44e55b47);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5fb5f44e5636e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5fb5f44e55b47" href="#">Articoli correlati</a><a id="td_uid_7_5fb5f44e56372" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5fb5f44e55b47" href="#">Di più dello stesso autore</a></h4><div id=td_uid_5_5fb5f44e55b47 class="td_block_inner">

 <div class="td-related-row">

<div class="td-related-span4">

 <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/san-giuliano-del-sannio-manda-avanti-unofficina-senza-avere-i-permessi-rischia-5-mila-euro-di-multa/" rel="bookmark" class="td-image-wrap" title="San Giuliano del Sannio/ Manda avanti un’officina senza avere i permessi: rischia 5 mila euro di multa"><img width="138" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/10/carab-san-giul-sannio.jpg" alt="" title="San Giuliano del Sannio/ Manda avanti un’officina senza avere i permessi: rischia 5 mila euro di multa" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/san-giuliano-del-sannio-manda-avanti-unofficina-senza-avere-i-permessi-rischia-5-mila-euro-di-multa/" rel="bookmark" title="San Giuliano del Sannio/ Manda avanti un’officina senza avere i permessi: rischia 5 mila euro di multa">San Giuliano del Sannio/ Manda avanti un’officina senza avere i permessi: rischia 5 mila euro di multa</a></h3> </div>
 </div>
 </div> 
 <div class="td-related-span4">

 <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
 <div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.informamolise.com/politica/romagnuolo-gravissimo-che-la-lega-abbia-bocciato-il-bilancio-a-isernia-marone-immediatamente-a-casa/" rel="bookmark" class="td-image-wrap" title="Romagnuolo: gravissimo che la Lega abbia bocciato il bilancio a Isernia. Marone immediatamente a casa"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2019/06/romagnuolo-aida-7-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2019/06/romagnuolo-aida-7-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2019/06/romagnuolo-aida-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Romagnuolo: gravissimo che la Lega abbia bocciato il bilancio a Isernia. Marone immediatamente a casa" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/politica/romagnuolo-gravissimo-che-la-lega-abbia-bocciato-il-bilancio-a-isernia-marone-immediatamente-a-casa/" rel="bookmark" title="Romagnuolo: gravissimo che la Lega abbia bocciato il bilancio a Isernia. Marone immediatamente a casa">Romagnuolo: gravissimo che la Lega abbia bocciato il bilancio a Isernia. Marone immediatamente a casa</a></h3> </div>
 </div>

</div> 
 <div class="td-related-span4">
 <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/coronavirus-aggiornamento-156-nuovi-positivi-4-decessi-e-11-ricoveri/" rel="bookmark" class="td-image-wrap" title="Coronavirus aggiornamento/156 nuovi positivi, 4 decessi e 11 ricoveri"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/03/coronavirus-laboratorio-218x150.png" srcset="https://www.informamolise.com/wp-content/uploads/2020/03/coronavirus-laboratorio-218x150.png 218w, https://www.informamolise.com/wp-content/uploads/2020/03/coronavirus-laboratorio-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus aggiornamento/156 nuovi positivi, 4 decessi e 11 ricoveri" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/coronavirus-aggiornamento-156-nuovi-positivi-4-decessi-e-11-ricoveri/" rel="bookmark" title="Coronavirus aggiornamento/156 nuovi positivi, 4 decessi e 11 ricoveri">Coronavirus aggiornamento/156 nuovi positivi, 4 decessi e 11 ricoveri</a></h3> </div>
</div>

</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fb5f44e55b47" data-td_block_id="td_uid_5_5fb5f44e55b47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5fb5f44e55b47" data-td_block_id="td_uid_5_5fb5f44e55b47"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
 </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="5422036524"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="https://www.retewebitalia.net/banner/banner/informamolise/"></iframe>
</div></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_8_5fb5f44e576e0_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_8_5fb5f44e576e0"><script>var block_td_uid_8_5fb5f44e576e0 = new tdBlock();
block_td_uid_8_5fb5f44e576e0.id = "td_uid_8_5fb5f44e576e0";
block_td_uid_8_5fb5f44e576e0.atts = '{"custom_title":"TEMPO LIBERATO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m10_tl":"","m10_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"21","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5fb5f44e576e0_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5fb5f44e576e0_rand","tdc_css_class_style":"td_uid_8_5fb5f44e576e0_rand_style"}';
block_td_uid_8_5fb5f44e576e0.td_column_number = "1";
block_td_uid_8_5fb5f44e576e0.block_type = "td_block_11";
block_td_uid_8_5fb5f44e576e0.post_count = "3";
block_td_uid_8_5fb5f44e576e0.found_posts = "7599";
block_td_uid_8_5fb5f44e576e0.header_color = "#";
block_td_uid_8_5fb5f44e576e0.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fb5f44e576e0.max_num_pages = "2533";
tdBlocksArray.push(block_td_uid_8_5fb5f44e576e0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TEMPO LIBERATO</span></h4></div><div id=td_uid_8_5fb5f44e576e0 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/un-vinoun-territorio-piemonte-erbaluce-di-caluso-le-chiusure-benito-favaro/" rel="bookmark" class="td-image-wrap" title="Un vino,un territorio/ Piemonte- Erbaluce di Caluso “Le Chiusure” Benito Favaro"><img width="102" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/11/erbaluce-vino.jpg" alt="" title="Un vino,un territorio/ Piemonte- Erbaluce di Caluso “Le Chiusure” Benito Favaro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/un-vinoun-territorio-piemonte-erbaluce-di-caluso-le-chiusure-benito-favaro/" rel="bookmark" title="Un vino,un territorio/ Piemonte- Erbaluce di Caluso “Le Chiusure” Benito Favaro">Un vino,un territorio/ Piemonte- Erbaluce di Caluso “Le Chiusure” Benito Favaro</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T10:09:18+00:00">Nov 18, 2020</time></span> </div>
<div class="td-excerpt">
Pietro Colagiovanni*
Il territorio: torniamo in Piemonte, regione di punta della produzione vinicola italiana,... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/molisani-nel-mondo-mario-m-albanese-un-giudice-molisano-nello-stato-di-new-york-fu-anche-prestigioso-avvocato-i-suoi-genitori-erano-nati-a-spinete/" rel="bookmark" class="td-image-wrap" title="Molisani nel Mondo/Mario M. Albanese un  Giudice molisano nello stato di  New York.  Fu anche prestigioso avvocato. I suoi genitori erano nati a Spinete"><img width="124" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/11/albanese-spinete.jpg" alt="" title="Molisani nel Mondo/Mario M. Albanese un  Giudice molisano nello stato di  New York.  Fu anche prestigioso avvocato. I suoi genitori erano nati a Spinete" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/molisani-nel-mondo-mario-m-albanese-un-giudice-molisano-nello-stato-di-new-york-fu-anche-prestigioso-avvocato-i-suoi-genitori-erano-nati-a-spinete/" rel="bookmark" title="Molisani nel Mondo/Mario M. Albanese un  Giudice molisano nello stato di  New York.  Fu anche prestigioso avvocato. I suoi genitori erano nati a Spinete">Molisani nel Mondo/Mario M. Albanese un Giudice molisano nello stato di New...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T11:01:55+00:00">Nov 16, 2020</time></span> </div>
<div class="td-excerpt">
*rubrica a cura di Geremia Mancini e Mariateresa Di Lallo
Il Molise è fatto da molisani, anche da quei... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/liberaluna-onlus-il-male-della-violenza-assistita/" rel="bookmark" class="td-image-wrap" title="Liberaluna Onlus/Il male della violenza assistita"><img width="210" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/06/valeria-mottillo-210x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/06/valeria-mottillo-210x150.jpg 210w, https://www.informamolise.com/wp-content/uploads/2020/06/valeria-mottillo-100x70.jpg 100w" sizes="(max-width: 210px) 100vw, 210px" alt="" title="Liberaluna Onlus/Il male della violenza assistita" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/liberaluna-onlus-il-male-della-violenza-assistita/" rel="bookmark" title="Liberaluna Onlus/Il male della violenza assistita">Liberaluna Onlus/Il male della violenza assistita</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T10:00:41+00:00">Nov 16, 2020</time></span> </div>
<div class="td-excerpt">
Tempo fa ho conosciuto una bambina bellissima e dolcissima. La madre si era rivoltaal nostro Centro decisa a lasciare il suo compagno... </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4><div class="g g-19"><div class="g-dyn a-84 c-1">
<a href=" https://www.confidirating.it/contatti/"><img src="https://www.informamolise.com/wp-content/uploads/2020/07/bannerconfidi.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_9_5fb5f44e5a86c_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_9_5fb5f44e5a86c"><script>var block_td_uid_9_5fb5f44e5a86c = new tdBlock();
block_td_uid_9_5fb5f44e5a86c.id = "td_uid_9_5fb5f44e5a86c";
block_td_uid_9_5fb5f44e5a86c.atts = '{"custom_title":"CAMPOBASSO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5fb5f44e5a86c_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5fb5f44e5a86c_rand","tdc_css_class_style":"td_uid_9_5fb5f44e5a86c_rand_style"}';
block_td_uid_9_5fb5f44e5a86c.td_column_number = "1";
block_td_uid_9_5fb5f44e5a86c.block_type = "td_block_11";
block_td_uid_9_5fb5f44e5a86c.post_count = "3";
block_td_uid_9_5fb5f44e5a86c.found_posts = "11185";
block_td_uid_9_5fb5f44e5a86c.header_color = "#";
block_td_uid_9_5fb5f44e5a86c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fb5f44e5a86c.max_num_pages = "3729";
tdBlocksArray.push(block_td_uid_9_5fb5f44e5a86c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CAMPOBASSO</span></h4></div><div id=td_uid_9_5fb5f44e5a86c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/san-giuliano-del-sannio-manda-avanti-unofficina-senza-avere-i-permessi-rischia-5-mila-euro-di-multa/" rel="bookmark" class="td-image-wrap" title="San Giuliano del Sannio/ Manda avanti un’officina senza avere i permessi: rischia 5 mila euro di multa"><img width="138" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/10/carab-san-giul-sannio.jpg" alt="" title="San Giuliano del Sannio/ Manda avanti un’officina senza avere i permessi: rischia 5 mila euro di multa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/san-giuliano-del-sannio-manda-avanti-unofficina-senza-avere-i-permessi-rischia-5-mila-euro-di-multa/" rel="bookmark" title="San Giuliano del Sannio/ Manda avanti un’officina senza avere i permessi: rischia 5 mila euro di multa">San Giuliano del Sannio/ Manda avanti un’officina senza avere i permessi: rischia 5 mila...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T21:00:22+00:00">Nov 18, 2020</time></span> </div>
<div class="td-excerpt">
Nel corso dei servizi di controllo del territorio disposti dal Comando Compagnia Carabinieri di Bojano, i militari della piccola Stazione di San... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/coronavirus-aggiornamento-156-nuovi-positivi-4-decessi-e-11-ricoveri/" rel="bookmark" class="td-image-wrap" title="Coronavirus aggiornamento/156 nuovi positivi, 4 decessi e 11 ricoveri"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/03/coronavirus-laboratorio-218x150.png" srcset="https://www.informamolise.com/wp-content/uploads/2020/03/coronavirus-laboratorio-218x150.png 218w, https://www.informamolise.com/wp-content/uploads/2020/03/coronavirus-laboratorio-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus aggiornamento/156 nuovi positivi, 4 decessi e 11 ricoveri" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/coronavirus-aggiornamento-156-nuovi-positivi-4-decessi-e-11-ricoveri/" rel="bookmark" title="Coronavirus aggiornamento/156 nuovi positivi, 4 decessi e 11 ricoveri">Coronavirus aggiornamento/156 nuovi positivi, 4 decessi e 11 ricoveri</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T19:25:23+00:00">Nov 18, 2020</time></span> </div>
<div class="td-excerpt">
Nella ggiornata di oggi sono stati processati 1037 tamponi, 156 le positività accertate, 4 i decessi 1 donna di Vinchiaturo... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/unordinanza-comunale-per-limitare-i-contagi-dalessandro-promuove-unordine-del-giorno/" rel="bookmark" class="td-image-wrap" title="Un’ordinanza comunale per limitare i contagi, D’Alessandro promuove un’ordine del giorno"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2019/05/md-dalessandro-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2019/05/md-dalessandro-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2019/05/md-dalessandro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un’ordinanza comunale per limitare i contagi, D’Alessandro promuove un’ordine del giorno" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/unordinanza-comunale-per-limitare-i-contagi-dalessandro-promuove-unordine-del-giorno/" rel="bookmark" title="Un’ordinanza comunale per limitare i contagi, D’Alessandro promuove un’ordine del giorno">Un’ordinanza comunale per limitare i contagi, D’Alessandro promuove un’ordine del giorno</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T19:00:02+00:00">Nov 18, 2020</time></span> </div>
<div class="td-excerpt">
Contagi e decessi a causa del coronavirus in costante aumento anche in Molise. Una condizione che impone l’adozione, da parte delle Istituzioni,... </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="8964608476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_10_5fb5f44e5cc2d_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_10_5fb5f44e5cc2d"><script>var block_td_uid_10_5fb5f44e5cc2d = new tdBlock();
block_td_uid_10_5fb5f44e5cc2d.id = "td_uid_10_5fb5f44e5cc2d";
block_td_uid_10_5fb5f44e5cc2d.atts = '{"custom_title":"ISERNIA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5fb5f44e5cc2d_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5fb5f44e5cc2d_rand","tdc_css_class_style":"td_uid_10_5fb5f44e5cc2d_rand_style"}';
block_td_uid_10_5fb5f44e5cc2d.td_column_number = "1";
block_td_uid_10_5fb5f44e5cc2d.block_type = "td_block_11";
block_td_uid_10_5fb5f44e5cc2d.post_count = "3";
block_td_uid_10_5fb5f44e5cc2d.found_posts = "4378";
block_td_uid_10_5fb5f44e5cc2d.header_color = "#";
block_td_uid_10_5fb5f44e5cc2d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fb5f44e5cc2d.max_num_pages = "1460";
tdBlocksArray.push(block_td_uid_10_5fb5f44e5cc2d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ISERNIA</span></h4></div><div id=td_uid_10_5fb5f44e5cc2d class="td_block_inner">

 <div class="td-block-span12">

<div class="td_module_10 td_module_wrap td-animation-stack">
 <div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/versione-telematica-dellinfiorata-celestiniana-consegnati-i-premi-ai-ragazzi-che-hanno-partecipato/" rel="bookmark" class="td-image-wrap" title="Versione telematica dell’Infiorata Celestiniana, consegnati i premi ai ragazzi che hanno partecipato"><img width="200" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/07/de-toma-ass-isernia-200x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/07/de-toma-ass-isernia-200x150.jpg 200w, https://www.informamolise.com/wp-content/uploads/2020/07/de-toma-ass-isernia-80x60.jpg 80w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Versione telematica dell’Infiorata Celestiniana, consegnati i premi ai ragazzi che hanno partecipato" /></a></div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/versione-telematica-dellinfiorata-celestiniana-consegnati-i-premi-ai-ragazzi-che-hanno-partecipato/" rel="bookmark" title="Versione telematica dell’Infiorata Celestiniana, consegnati i premi ai ragazzi che hanno partecipato">Versione telematica dell’Infiorata Celestiniana, consegnati i premi ai ragazzi che hanno partecipato</a></h3>
 <div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T15:30:13+00:00">Nov 18, 2020</time></span> </div>

<div class="td-excerpt">

In questi giorni sono stati consegnati i premi a tutti i ragazzi che hanno partecipato alla versione telematica dell’Infiorata Celestiniana, 2ª edizione.
 </div>
 </div>

 </div>


</div> 

<div class="td-block-span12">

<div class="td_module_10 td_module_wrap td-animation-stack">
 <div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/carpinone-droga-nascosta-nellauto-denunciato-giovane/" rel="bookmark" class="td-image-wrap" title="Carpinone/ droga nascosta nell&#8217;auto, denunciato giovane"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2019/07/carabinieri-112-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2019/07/carabinieri-112-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2019/07/carabinieri-112-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carpinone/ droga nascosta nell&#8217;auto, denunciato giovane" /></a></div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/carpinone-droga-nascosta-nellauto-denunciato-giovane/" rel="bookmark" title="Carpinone/ droga nascosta nell&#8217;auto, denunciato giovane">Carpinone/ droga nascosta nell&#8217;auto, denunciato giovane</a></h3>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T13:00:26+00:00">Nov 18, 2020</time></span> </div>

<div class="td-excerpt">
I Carabinieri della Stazione di Carpinone hanno denunciato in stato di libertà un giovane ritenuto responsabile di detenzione di sostanze stupefacenti ai... </div>
</div>

 </div>

</div> 

 <div class="td-block-span12">
 <div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/isernia-controlli-serrati-per-stupefacenti-armi-e-usura/" rel="bookmark" class="td-image-wrap" title="Isernia/ Controlli serrati per stupefacenti, armi e usura"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/04/polizia-is-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/04/polizia-is-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/04/polizia-is-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isernia/ Controlli serrati per stupefacenti, armi e usura" /></a></div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/isernia-controlli-serrati-per-stupefacenti-armi-e-usura/" rel="bookmark" title="Isernia/ Controlli serrati per stupefacenti, armi e usura">Isernia/ Controlli serrati per stupefacenti, armi e usura</a></h3>
 <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T09:00:00+00:00">Nov 18, 2020</time></span> </div>
<div class="td-excerpt">
Nonostante le limitazioni imposte per il contrasto dell’emergenza epidemiologica, la Polizia di Stato ha rivolto particolare attenzione al monitoraggio delle persone ristrette... </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_11 td_block_widget td_uid_11_5fb5f44e5f263_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_11_5fb5f44e5f263"><script>var block_td_uid_11_5fb5f44e5f263 = new tdBlock();
block_td_uid_11_5fb5f44e5f263.id = "td_uid_11_5fb5f44e5f263";
block_td_uid_11_5fb5f44e5f263.atts = '{"custom_title":"TERMOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"3","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5fb5f44e5f263_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5fb5f44e5f263_rand","tdc_css_class_style":"td_uid_11_5fb5f44e5f263_rand_style"}';
block_td_uid_11_5fb5f44e5f263.td_column_number = "1";
block_td_uid_11_5fb5f44e5f263.block_type = "td_block_11";
block_td_uid_11_5fb5f44e5f263.post_count = "3";
block_td_uid_11_5fb5f44e5f263.found_posts = "4916";
block_td_uid_11_5fb5f44e5f263.header_color = "#";
block_td_uid_11_5fb5f44e5f263.ajax_pagination_infinite_stop = "";
block_td_uid_11_5fb5f44e5f263.max_num_pages = "1639";
tdBlocksArray.push(block_td_uid_11_5fb5f44e5f263);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TERMOLI</span></h4></div><div id=td_uid_11_5fb5f44e5f263 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/termoli-contatto-indiretto-con-un-positivo-al-covid-19-chiuso-asilo-di-via-volturno-in-via-precauzionale/" rel="bookmark" class="td-image-wrap" title="Termoli/contatto indiretto con un positivo al Covid-19, chiuso asilo di via Volturno in via precauzionale"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/03/coronavirus-tampone-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/03/coronavirus-tampone-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/03/coronavirus-tampone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Termoli/contatto indiretto con un positivo al Covid-19, chiuso asilo di via Volturno in via precauzionale" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/termoli-contatto-indiretto-con-un-positivo-al-covid-19-chiuso-asilo-di-via-volturno-in-via-precauzionale/" rel="bookmark" title="Termoli/contatto indiretto con un positivo al Covid-19, chiuso asilo di via Volturno in via precauzionale">Termoli/contatto indiretto con un positivo al Covid-19, chiuso asilo di via Volturno in via...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T09:30:16+00:00">Nov 18, 2020</time></span> </div>
<div class="td-excerpt">
Nota del Comune di Termoli: in merito alla notizia del caso di contatto indiretto con un positivo al Covid-19 che si è... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/capitaneria-di-porto-natanti-e-relitti-di-barche-rimossi-emesse-sanzioni-per-oltre-12mila-euro/" rel="bookmark" class="td-image-wrap" title="Capitaneria di Porto: natanti e relitti di barche rimossi, emesse sanzioni per oltre 12mila euro"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2014/07/capitaneria-porto-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2014/07/capitaneria-porto-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2014/07/capitaneria-porto-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2014/07/capitaneria-porto-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capitaneria di Porto: natanti e relitti di barche rimossi, emesse sanzioni per oltre 12mila euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/capitaneria-di-porto-natanti-e-relitti-di-barche-rimossi-emesse-sanzioni-per-oltre-12mila-euro/" rel="bookmark" title="Capitaneria di Porto: natanti e relitti di barche rimossi, emesse sanzioni per oltre 12mila euro">Capitaneria di Porto: natanti e relitti di barche rimossi, emesse sanzioni per oltre 12mila...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T15:00:38+00:00">Nov 17, 2020</time></span> </div>
<div class="td-excerpt">
Sessantatre natanti, pattini, tavole da surf sequestrati, 20 relitti di barche rimossi e portati allo smaltimento, 8 sanzioni amministrative elevate per un... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/san-martino-in-pensilis-sospensione-delle-lezioni-in-presenza-alla-john-dewey/" rel="bookmark" class="td-image-wrap" title="San Martino in Pensilis/ Sospensione delle lezioni in presenza alla &#8216;John Dewey&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2016/11/san_martino_din-pensilis-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2016/11/san_martino_din-pensilis-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2016/11/san_martino_din-pensilis-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2016/11/san_martino_din-pensilis-534x370.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="San Martino in Pensilis/ Sospensione delle lezioni in presenza alla &#8216;John Dewey&#8217;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/san-martino-in-pensilis-sospensione-delle-lezioni-in-presenza-alla-john-dewey/" rel="bookmark" title="San Martino in Pensilis/ Sospensione delle lezioni in presenza alla &#8216;John Dewey&#8217;">San Martino in Pensilis/ Sospensione delle lezioni in presenza alla &#8216;John Dewey&#8217;</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T09:24:10+00:00">Nov 17, 2020</time></span> </div>
<div class="td-excerpt">
Il sindaco di San Martino in Pensilis con propria ordinanza ha decretato la sospensione delle lezioni in presenza per tutte le scuole... </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_11 td_block_widget td_uid_12_5fb5f44e6152c_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_12_5fb5f44e6152c"><script>var block_td_uid_12_5fb5f44e6152c = new tdBlock();
block_td_uid_12_5fb5f44e6152c.id = "td_uid_12_5fb5f44e6152c";
block_td_uid_12_5fb5f44e6152c.atts = '{"custom_title":"EDITORIALI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5fb5f44e6152c_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5fb5f44e6152c_rand","tdc_css_class_style":"td_uid_12_5fb5f44e6152c_rand_style"}';
block_td_uid_12_5fb5f44e6152c.td_column_number = "1";
block_td_uid_12_5fb5f44e6152c.block_type = "td_block_11";
block_td_uid_12_5fb5f44e6152c.post_count = "3";
block_td_uid_12_5fb5f44e6152c.found_posts = "124";
block_td_uid_12_5fb5f44e6152c.header_color = "#";
block_td_uid_12_5fb5f44e6152c.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fb5f44e6152c.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_12_5fb5f44e6152c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITORIALI</span></h4></div><div id=td_uid_12_5fb5f44e6152c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/sanita-coronavirus-e-anziani-la-fine-della-storia-e-dei-ricordi/" rel="bookmark" class="td-image-wrap" title="Sanità/ Coronavirus e anziani, la fine della storia e dei ricordi"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/04/anziani-2-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/04/anziani-2-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/04/anziani-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sanità/ Coronavirus e anziani, la fine della storia e dei ricordi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/sanita-coronavirus-e-anziani-la-fine-della-storia-e-dei-ricordi/" rel="bookmark" title="Sanità/ Coronavirus e anziani, la fine della storia e dei ricordi">Sanità/ Coronavirus e anziani, la fine della storia e dei ricordi</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-09T12:30:57+00:00">Nov 9, 2020</time></span> </div>
<div class="td-excerpt">
E&#039; un&#039;ecatombe quello che sta avvenendo nella sanità molisana a causa di questa seconda ondata di coronavirus; il Molise è già in... </div>
</div>
</div>

</div> 

 <div class="td-block-span12">

 <div class="td_module_10 td_module_wrap td-animation-stack">
 <div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/regione-politica-e-sanita-sul-filo-del-rasoio/" rel="bookmark" class="td-image-wrap" title="Regione/Politica e sanità sul filo del rasoio"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/03/toma-florenzano-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/03/toma-florenzano-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/03/toma-florenzano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regione/Politica e sanità sul filo del rasoio" /></a></div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/regione-politica-e-sanita-sul-filo-del-rasoio/" rel="bookmark" title="Regione/Politica e sanità sul filo del rasoio">Regione/Politica e sanità sul filo del rasoio</a></h3>
 <div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T10:30:00+00:00">Nov 6, 2020</time></span> </div>

<div class="td-excerpt">

L&#039;argomento è delicato e trattarlo con superficialità e anche con facile sensazionalismo sarebbe inopportuno, anche grave; ma è indubbio che sull&#039;emergenza-Covid le... </div>
 </div>

 </div>

 </div> 

 <div class="td-block-span12">

<div class="td_module_10 td_module_wrap td-animation-stack">
 <div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/sanita-in-molise-la-pandemia-la-paura-e-il-dialogo-che-non-ce/" rel="bookmark" class="td-image-wrap" title="Sanità in Molise/ La pandemia, la paura e il dialogo che non c&#8217;è"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2013/09/ospedalevietri_larino-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2013/09/ospedalevietri_larino-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2013/09/ospedalevietri_larino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ospedalevietri larino" title="Sanità in Molise/ La pandemia, la paura e il dialogo che non c&#8217;è" /></a></div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/sanita-in-molise-la-pandemia-la-paura-e-il-dialogo-che-non-ce/" rel="bookmark" title="Sanità in Molise/ La pandemia, la paura e il dialogo che non c&#8217;è">Sanità in Molise/ La pandemia, la paura e il dialogo che non c&#8217;è</a></h3>
 <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T10:30:35+00:00">Nov 3, 2020</time></span> </div>

<div class="td-excerpt">

Quello che sta succedendo in Molise con la cosiddetta &#039;seconda ondata&#039; è qualcosa che, come in altre parti d&#039;Italia, alcuni avevano ipotizzato... </div>
 </div>

 </div>

 </div> </div></div>  </div>
 </div>
 </div> 
 </div> 
 </div> 






 <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
 <div class="td-container">

 <div class="td-pb-row">
 <div class="td-pb-span12">
 <div class="td-a-rec td-a-rec-id-footer_top  td_uid_13_5fb5f44e63bc6_rand td_block_template_1">
<style>
/* custom css */
.td_uid_13_5fb5f44e63bc6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5fb5f44e63bc6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Pubblicità p.c.</span><script type='text/javascript'><!--// <![CDATA[

OA_show(3230);

// ]]> --></script></div> </div>
</div>
 <div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.informamolise.com/"><img class="td-retina-data" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" alt="Informamolise" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Offerte di Lavoro Jooble</span></h4> <div class="textwidget">
<div id="jinf" class="jinformer" style="text-align: left;">
<script type="text/javascript" src="https://it.jooble.org/JS/jinformer_v2.js"></script>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org">Lavoro in Italia</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Roma?main">Lavoro Roma</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Milano?main">Lavoro Milano</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Napoli?main">Lavoro Napoli</a>
<div id="jinf_div"></div>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://jooble.org/">Jooble</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://es.jooble.org/">Lavoro in Spagna</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://ch.jooble.org/">Lavoro in Svizzera</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://uk.jooble.org/jobs/London?main">Lavoro Londra</a>
<script type="text/javascript">var joobleInformer = new JInformer('jinf', '/mvc/Informer?kwd=&cnt=7&rgn=Roma&enc=utf-8', 325, '#000000', '#ffffff', '#318ede', '#555555', '11', 'Arial');joobleInformer.getResults('https://it.jooble.org/'); </script>
</div></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5fb5f44e64011_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_14_5fb5f44e64011"><script>var block_td_uid_14_5fb5f44e64011 = new tdBlock();
block_td_uid_14_5fb5f44e64011.id = "td_uid_14_5fb5f44e64011";
block_td_uid_14_5fb5f44e64011.atts = '{"custom_title":"Editoriali","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5fb5f44e64011_rand","separator":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_14_5fb5f44e64011_rand","tdc_css_class_style":"td_uid_14_5fb5f44e64011_rand_style"}';
block_td_uid_14_5fb5f44e64011.td_column_number = "1";
block_td_uid_14_5fb5f44e64011.block_type = "td_block_7";
block_td_uid_14_5fb5f44e64011.post_count = "3";
block_td_uid_14_5fb5f44e64011.found_posts = "124";
block_td_uid_14_5fb5f44e64011.header_color = "#";
block_td_uid_14_5fb5f44e64011.ajax_pagination_infinite_stop = "";
block_td_uid_14_5fb5f44e64011.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_14_5fb5f44e64011);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Editoriali</span></h4></div><div id=td_uid_14_5fb5f44e64011 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/sanita-coronavirus-e-anziani-la-fine-della-storia-e-dei-ricordi/" rel="bookmark" class="td-image-wrap" title="Sanità/ Coronavirus e anziani, la fine della storia e dei ricordi"><img width="100" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/04/anziani-2-100x70.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/04/anziani-2-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2020/04/anziani-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sanità/ Coronavirus e anziani, la fine della storia e dei ricordi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/sanita-coronavirus-e-anziani-la-fine-della-storia-e-dei-ricordi/" rel="bookmark" title="Sanità/ Coronavirus e anziani, la fine della storia e dei ricordi">Sanità/ Coronavirus e anziani, la fine della storia e dei ricordi</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-09T12:30:57+00:00">Nov 9, 2020</time></span> </div>
</div>
</div>
 </div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">

 <div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/regione-politica-e-sanita-sul-filo-del-rasoio/" rel="bookmark" class="td-image-wrap" title="Regione/Politica e sanità sul filo del rasoio"><img width="100" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/03/toma-florenzano-100x70.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/03/toma-florenzano-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2020/03/toma-florenzano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Regione/Politica e sanità sul filo del rasoio" /></a></div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/regione-politica-e-sanita-sul-filo-del-rasoio/" rel="bookmark" title="Regione/Politica e sanità sul filo del rasoio">Regione/Politica e sanità sul filo del rasoio</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T10:30:00+00:00">Nov 6, 2020</time></span> </div>
</div>
</div>

 </div> 
 <div class="td-block-span12">
 <div class="td_module_6 td_module_wrap td-animation-stack">

 <div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/sanita-in-molise-la-pandemia-la-paura-e-il-dialogo-che-non-ce/" rel="bookmark" class="td-image-wrap" title="Sanità in Molise/ La pandemia, la paura e il dialogo che non c&#8217;è"><img width="100" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2013/09/ospedalevietri_larino-100x70.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2013/09/ospedalevietri_larino-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2013/09/ospedalevietri_larino-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ospedalevietri larino" title="Sanità in Molise/ La pandemia, la paura e il dialogo che non c&#8217;è" /></a></div>
 <div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/sanita-in-molise-la-pandemia-la-paura-e-il-dialogo-che-non-ce/" rel="bookmark" title="Sanità in Molise/ La pandemia, la paura e il dialogo che non c&#8217;è">Sanità in Molise/ La pandemia, la paura e il dialogo che...</a></h3> <div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T10:30:35+00:00">Nov 3, 2020</time></span> </div>
 </div>
 </div>

 </div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4451162833172259" data-ad-slot="1837751155" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>

 <div class="td-pb-span4">
 <div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5fb5f44e65607_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5fb5f44e65607"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Meteo</span></h4></div><div id=td_uid_15_5fb5f44e65607 class="td-weather-wrap td_block_inner td-column-1">
 <div class="td-weather-header">
 <div class="td-weather-city">Campobasso</div>
 <div class="td-weather-condition">cielo sereno</div>
 <i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5fb5f44e65607"></i>
 </div>

 <div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5fb5f44e65607">
 <input id="td_uid_15_5fb5f44e65607" class="td-location-set-input" type="text" name="location" value="">
 <label>enter location</label>
 </form>
 </div>

 <div class="td-weather-temperature">
 <div class="td-weather-temp-wrap">
 <div class="td-weather-animated-icon">
 <span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_15_5fb5f44e65607"></span>
 </div>
<div class="td-weather-now" data-block-uid="td_uid_15_5fb5f44e65607">
 <span class="td-big-degrees">8.3</span>
 <span class="td-circle">&deg;</span>
 <span class="td-weather-unit">C</span>
 </div>
 <div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
 <i class="td-up-icon td-icons-arrows-up"></i>
 <span class="td-small-degrees td-w-high-temp">9.4</span>
<span class="td-circle">&deg;</span>
 </div>
 <div class="td-weather-degrees-wrap">
 <i class="td-down-icon td-icons-arrows-down"></i>
 <span class="td-small-degrees td-w-low-temp">7.2</span>
<span class="td-circle">&deg;</span>
</div>
 </div>
</div>
 </div>

<div class="td-weather-info-wrap">
 <div class="td-weather-information">
<div class="td-weather-section-1">
 <i class="td-icons-drop"></i>
 <span class="td-weather-parameter td-w-today-humidity">91 %</span>
</div>
<div class="td-weather-section-2">
 <i class="td-icons-wind"></i>
 <span class="td-weather-parameter td-w-today-wind-speed">0.1kmh</span>
 </div>
 <div class="td-weather-section-3">
 <i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
 </div>
</div>

 <div class="td-weather-week">
<div class="td-weather-days">
 <div class="td-day-0">Gio</div>
 <div class="td-day-degrees">
<span class="td-degrees-0">17</span>
<span class="td-circle">&deg;</span>
 </div>
 </div>
 <div class="td-weather-days">
<div class="td-day-1">Ven</div>

<div class="td-day-degrees">
<span class="td-degrees-1">11</span>
 <span class="td-circle">&deg;</span>
 </div>
 </div>
 <div class="td-weather-days">
<div class="td-day-2">Sab</div>

 <div class="td-day-degrees">
<span class="td-degrees-2">8</span>
 <span class="td-circle">&deg;</span>
</div>
 </div>
 <div class="td-weather-days">
<div class="td-day-3">Dom</div>

<div class="td-day-degrees">
 <span class="td-degrees-3">11</span>
 <span class="td-circle">&deg;</span>
</div>
 </div>
 <div class="td-weather-days">
 <div class="td-day-4">Lun</div>
 <div class="td-day-degrees">
 <span class="td-degrees-4">16</span>
 <span class="td-circle">&deg;</span>
 </div>
</div>
</div>
</div>
</div></div>  </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container td-container-wrap ">
 <div class="td-container">
<div class="td-pb-row">
 <div class="td-pb-span td-sub-footer-menu">
 </div>
<div class="td-pb-span td-sub-footer-copy">
 &copy; Informamolise 2014 - Realizzato da Francesco Restaino </div>
</div>
 </div>
</div>

</div>

 <div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=313587982140689&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="td-more-articles-box">
 <i class="td-icon-close td-close-more-articles-box"></i>
 <span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">

<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/san-giuliano-del-sannio-manda-avanti-unofficina-senza-avere-i-permessi-rischia-5-mila-euro-di-multa/" rel="bookmark" class="td-image-wrap" title="San Giuliano del Sannio/ Manda avanti un’officina senza avere i permessi: rischia 5 mila euro di multa"><img width="200" height="217" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/10/carab-san-giul-sannio.jpg" alt="" title="San Giuliano del Sannio/ Manda avanti un’officina senza avere i permessi: rischia 5 mila euro di multa" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/san-giuliano-del-sannio-manda-avanti-unofficina-senza-avere-i-permessi-rischia-5-mila-euro-di-multa/" rel="bookmark" title="San Giuliano del Sannio/ Manda avanti un’officina senza avere i permessi: rischia 5 mila euro di multa">San Giuliano del Sannio/ Manda avanti un’officina senza avere i permessi:...</a></h3>

<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T21:00:22+00:00">Nov 18, 2020</time></span> </div>


</div>
</div>
 </div>
 

 <link rel='stylesheet' id='dashicons-css' href='https://www.informamolise.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.informamolise.com/wp-includes/js/thickbox/thickbox.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.informamolise.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.informamolise.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.informamolise.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.informamolise.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_5fb5f44e65607","location":"campobasso","api_location":"Campobasso","api_language":"it","api_key":"0c0c63d9ad472d899c235aa8a1c6942d","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[8.3,47],"today_humidity":91,"today_wind_speed":[0.1,0],"today_min":[7.2,45],"today_max":[9.4,49],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1605765600,"day_name":"Gio","day_temp":[17,63],"owm_day_index":0},{"timestamp":1605830400,"day_name":"Ven","day_temp":[11,51],"owm_day_index":6},{"timestamp":1605916800,"day_name":"Sab","day_temp":[8,46],"owm_day_index":14},{"timestamp":1606003200,"day_name":"Dom","day_temp":[11,52],"owm_day_index":22},{"timestamp":1606089600,"day_name":"Lun","day_temp":[16,60],"owm_day_index":30}]});
				});
			
			
</script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 6000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 10000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 10000 });
}
});
</script>

<div id="turnkey-credit"> <div style="clear: both;"> <a href="https://www.turnkeylinux.org/wordpress">WordPress Appliance</a> - Powered by <a href="https://www.turnkeylinux.org">TurnKey Linux</a> </div> </div></body>
</html>