<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Cronaca nazionale/ A cena con altri medici, psichiatra avverte un malore e muore - Informamolise</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informamolise.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.informamolise.com/wp-content/uploads/2016/12/ambulanza-8-e1539004547473.jpg" />

<link rel="canonical" href="https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cronaca nazionale/ A cena con altri medici, psichiatra avverte un malore e muore - Informamolise" />
<meta property="og:description" content="Ha avvertito un malore durante una cena tra medici, a Pozzuoli. E’ morto all’improvviso un noto psichiatra, coordinatore nazionale del Saues, sindacato autonomo urgenza emergenza sanitaria. Il fatto ha generato qualche discussione sui tempi di attesa per l’arrivo dei soccorsi sanitari. Foto di repertorio Commenti Facebook" />
<meta property="og:url" content="https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/" />
<meta property="og:site_name" content="Informamolise" />
<meta property="article:published_time" content="2022-05-10T13:40:00+00:00" />
<meta property="article:modified_time" content="2022-05-10T09:42:10+00:00" />
<meta property="og:image" content="https://www.informamolise.com/wp-content/uploads/2016/12/ambulanza-8-e1539004547473.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="259" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.informamolise.com/#website","url":"https://www.informamolise.com/","name":"Informamolise","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.informamolise.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/#primaryimage","url":"https://www.informamolise.com/wp-content/uploads/2016/12/ambulanza-8-e1539004547473.jpg","contentUrl":"https://www.informamolise.com/wp-content/uploads/2016/12/ambulanza-8-e1539004547473.jpg","width":400,"height":259,"caption":"FOTO DI REPERTORIO"},{"@type":"WebPage","@id":"https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/#webpage","url":"https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/","name":"Cronaca nazionale/ A cena con altri medici, psichiatra avverte un malore e muore - Informamolise","isPartOf":{"@id":"https://www.informamolise.com/#website"},"primaryImageOfPage":{"@id":"https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/#primaryimage"},"datePublished":"2022-05-10T13:40:00+00:00","dateModified":"2022-05-10T09:42:10+00:00","author":{"@id":"https://www.informamolise.com/#/schema/person/ddca98525d4798c4ed74376e428fd6e0"},"breadcrumb":{"@id":"https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/"]}]},{"@type":"BreadcrumbList","@id":"https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.informamolise.com/"},{"@type":"ListItem","position":2,"name":"Home","item":"https://www.informamolise.com/home/"},{"@type":"ListItem","position":3,"name":"Cronaca nazionale/ A cena con altri medici, psichiatra avverte un malore e muore"}]},{"@type":"Person","@id":"https://www.informamolise.com/#/schema/person/ddca98525d4798c4ed74376e428fd6e0","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.informamolise.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/768e9d4c73c096ff8ba6acfab4b09dea?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/768e9d4c73c096ff8ba6acfab4b09dea?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.informamolise.com/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informamolise &raquo; Feed" href="https://www.informamolise.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informamolise &raquo; Feed dei commenti" href="https://www.informamolise.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informamolise.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informamolise.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.informamolise.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.informamolise.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.informamolise.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.informamolise.com/wp-content/themes/Newspaper-child/style.css?ver=9.8c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.informamolise.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.informamolise.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.informamolise.com/wp-json/wp/v2/posts/304693" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informamolise.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informamolise.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.informamolise.com/?p=304693' />
<link rel="alternate" type="application/json+oembed" href="https://www.informamolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informamolise.com%2Fprima-pagina%2Fcronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informamolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informamolise.com%2Fprima-pagina%2Fcronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:325px; height:100%; max-height:520px; }
	.g-17 { margin:1px 0px 0px 0px;width:100%; max-width:325px; height:auto; }
	.g-18 { margin:1px 0px 0px 0px;width:100%; max-width:325px; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<meta property="fb:app_id" content="313587982140689" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"9116077d19","wpRestUrl":"https:\/\/www.informamolise.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informamolise.com\/wp-admin\/","wpRestNonce":"9116077d19","wpRestUrl":"https:\/\/www.informamolise.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<link rel="amphtml" href="https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/amp/">

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6198971-1', 'informamolise.com');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.informamolise.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.informamolise.com/category/prima-pagina/",
                    "name": "prima pagina"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/",
                    "name": "Cronaca nazionale/ A cena con altri medici, psichiatra avverte un malore e..."                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #274b7e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #274b7e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #274b7e;
                }
                .tdm-btn-style1 {
					background-color: #274b7e;
				}
				.tdm-btn-style2:before {
				    border-color: #274b7e;
				}
				.tdm-btn-style2 {
				    color: #274b7e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #274b7e;
                    -moz-box-shadow: 0 2px 16px #274b7e;
                    box-shadow: 0 2px 16px #274b7e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #274b7e;
                    -moz-box-shadow: 0 4px 26px #274b7e;
                    box-shadow: 0 4px 26px #274b7e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-304693 single-format-standard cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore global-block-template-1 single_template_1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informamolisecom-207519616008083/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
 </div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-120006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-120006"><a href="https://www.informamolise.com">Home</a></li>
<li id="menu-item-120020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120020"><a href="https://www.informamolise.com/category/prima-pagina/">Attualità</a></li>
<li id="menu-item-120008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120008"><a href="https://www.informamolise.com/category/campobasso/">Campobasso</a></li>
<li id="menu-item-120007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120007"><a href="https://www.informamolise.com/category/isernia/">Isernia</a></li>
<li id="menu-item-120009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120009"><a href="https://www.informamolise.com/category/termoli2/">Termoli</a></li>
<li id="menu-item-120028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120028"><a href="https://www.informamolise.com/category/politica/">Politica</a></li>
<li id="menu-item-120025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120025"><a href="https://www.informamolise.com/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-120027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120027"><a href="https://www.informamolise.com/category/agevolazioni/">Agevolazioni</a></li>
<li id="menu-item-120014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120014"><a href="https://www.informamolise.com/category/formazione/">Formazione</a></li>
<li id="menu-item-149748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149748"><a href="https://www.informamolise.com/category/economia/finanza/">Finanza</a></li>
</ul>
</li>
<li id="menu-item-120026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120026"><a href="https://www.informamolise.com/category/spettacoli-a-cultura/">Cultura</a></li>
<li id="menu-item-227102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227102"><a href="https://www.informamolise.com/category/molise-di-qualita/">Angoli del Molise</a></li>
<li id="menu-item-120035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120035"><a href="#">Tutte le sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-120010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120010"><a href="https://www.informamolise.com/category/editoriali/">Editoriali</a></li>
<li id="menu-item-120012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120012"><a href="https://www.informamolise.com/category/sport/">Sport</a></li>
<li id="menu-item-120013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120013"><a href="https://www.informamolise.com/category/le-inchieste/">Inchieste</a></li>
<li id="menu-item-120015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120015"><a href="https://www.informamolise.com/category/articolo-in-evidenza/">In evidenza</a></li>
<li id="menu-item-120016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120016"><a href="https://www.informamolise.com/category/dal-territorio/">Salute e benessere</a></li>
<li id="menu-item-120017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120017"><a href="https://www.informamolise.com/category/video/">InformamoliseTV</a></li>
<li id="menu-item-120030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120030"><a href="https://www.informamolise.com/category/le-interviste/">Interviste</a></li>
<li id="menu-item-120011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120011"><a href="https://www.informamolise.com/category/occhio-che-uccide/">Occhio che uccide</a></li>
<li id="menu-item-120029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120029"><a href="https://www.informamolise.com/category/molise-cafone/">Molise cafone</a></li>
<li id="menu-item-120031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120031"><a href="https://www.informamolise.com/category/amministrative-2014/">Amministrative 2014</a></li>
<li id="menu-item-137167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137167"><a href="https://www.informamolise.com/category/italia-e-mondo/">Italia e Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informamolise.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
martedì, Maggio 10, 2022
</div>
</div>
<div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-120156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-120156"><a href="https://www.informamolise.com/contatti/">Contatti</a></li>
<li id="menu-item-120157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-120157"><a href="https://www.informamolise.com/redazione/">Redazione</a></li>
<li id="menu-item-120158" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-120158"><a href="https://www.informamolise.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-148593" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-148593"><a href="https://www.iubenda.com/privacy-policy/357295">Privacy Policy</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informamolise.com/">
<img class="td-retina-data" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" alt="Informamolise" />
<span class="td-visual-hidden">Informamolise</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_627a720aaf6d2_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_1_627a720aaf6d2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_627a720aaf6d2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.informamolise.com/">
<img class="td-retina-data" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" alt="Informamolise" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-120006"><a href="https://www.informamolise.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-120020"><a href="https://www.informamolise.com/category/prima-pagina/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120008"><a href="https://www.informamolise.com/category/campobasso/">Campobasso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120007"><a href="https://www.informamolise.com/category/isernia/">Isernia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120009"><a href="https://www.informamolise.com/category/termoli2/">Termoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120028"><a href="https://www.informamolise.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-120025"><a href="https://www.informamolise.com/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120027"><a href="https://www.informamolise.com/category/agevolazioni/">Agevolazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120014"><a href="https://www.informamolise.com/category/formazione/">Formazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149748"><a href="https://www.informamolise.com/category/economia/finanza/">Finanza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120026"><a href="https://www.informamolise.com/category/spettacoli-a-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227102"><a href="https://www.informamolise.com/category/molise-di-qualita/">Angoli del Molise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-120035"><a href="#">Tutte le sezioni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120010"><a href="https://www.informamolise.com/category/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120012"><a href="https://www.informamolise.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120013"><a href="https://www.informamolise.com/category/le-inchieste/">Inchieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120015"><a href="https://www.informamolise.com/category/articolo-in-evidenza/">In evidenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120016"><a href="https://www.informamolise.com/category/dal-territorio/">Salute e benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120017"><a href="https://www.informamolise.com/category/video/">InformamoliseTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120030"><a href="https://www.informamolise.com/category/le-interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120011"><a href="https://www.informamolise.com/category/occhio-che-uccide/">Occhio che uccide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120029"><a href="https://www.informamolise.com/category/molise-cafone/">Molise cafone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120031"><a href="https://www.informamolise.com/category/amministrative-2014/">Amministrative 2014</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137167"><a href="https://www.informamolise.com/category/italia-e-mondo/">Italia e Mondo</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informamolise.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.informamolise.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in prima pagina" class="entry-crumb" href="https://www.informamolise.com/category/prima-pagina/">prima pagina</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca nazionale/ A cena con altri medici, psichiatra avverte un malore e...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-304693" class="post-304693 post type-post status-publish format-standard has-post-thumbnail category-prima-pagina" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.informamolise.com/category/prima-pagina/">prima pagina</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Cronaca nazionale/ A cena con altri medici, psichiatra avverte un malore e muore</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-10T15:40:00+00:00">Mag 10, 2022</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informamolise.com%2Fprima-pagina%2Fcronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cronaca+nazionale%2F+A+cena+con+altri+medici%2C+psichiatra+avverte+un+malore+e+muore&url=https%3A%2F%2Fwww.informamolise.com%2Fprima-pagina%2Fcronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore%2F&via=Informamolise">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/&amp;media=https://www.informamolise.com/wp-content/uploads/2016/12/ambulanza-8-e1539004547473.jpg&description=Cronaca+nazionale%2F+A+cena+con+altri+medici%2C+psichiatra+avverte+un+malore+e+muore">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cronaca+nazionale%2F+A+cena+con+altri+medici%2C+psichiatra+avverte+un+malore+e+muore %0A%0A https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.informamolise.com/wp-content/uploads/2016/12/ambulanza-8-e1539004547473.jpg" data-caption="FOTO DI REPERTORIO"><img width="400" height="259" class="entry-thumb td-modal-image" src="https://www.informamolise.com/wp-content/uploads/2016/12/ambulanza-8-e1539004547473.jpg" alt="" title="ambulanza-8" /></a><figcaption class="wp-caption-text">FOTO DI REPERTORIO</figcaption></figure></div> </div>
<p>Ha avvertito un malore durante una cena tra medici, a Pozzuoli. E’ morto all’improvviso un noto psichiatra, coordinatore nazionale del Saues, sindacato autonomo urgenza emergenza sanitaria.</p>
<p>Il fatto ha generato qualche discussione sui tempi di attesa per l’arrivo dei soccorsi sanitari.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_627a720ab164b_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_3_627a720ab164b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_627a720ab164b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Foto di repertorio</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti Facebook</span>
<div class="fb-comments" data-href="https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;} #wpdevar_comment_2 iframe{max-height: 100% !important;}</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_627a720ab17b5_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_4_627a720ab17b5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_627a720ab17b5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informamolise.com%2Fprima-pagina%2Fcronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cronaca+nazionale%2F+A+cena+con+altri+medici%2C+psichiatra+avverte+un+malore+e+muore&url=https%3A%2F%2Fwww.informamolise.com%2Fprima-pagina%2Fcronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore%2F&via=Informamolise">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/&amp;media=https://www.informamolise.com/wp-content/uploads/2016/12/ambulanza-8-e1539004547473.jpg&description=Cronaca+nazionale%2F+A+cena+con+altri+medici%2C+psichiatra+avverte+un+malore+e+muore">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cronaca+nazionale%2F+A+cena+con+altri+medici%2C+psichiatra+avverte+un+malore+e+muore %0A%0A https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.informamolise.com/politica/emergenza-il-ruolo-della-social-media-comunication/">Emergenza, il ruolo della social media comunication</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.informamolise.com/campobasso/la-qualita-delle-produzioni-primarie-dellitalia-meridionale-successo-per-il-convegno-di-cia-molise/">“La Qualità delle produzioni primarie dell’Italia meridionale”, successo per il convegno di Cia Molise</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.informamolise.com/author/redazione/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2022-05-10T15:40:00+00:00"><meta itemprop="dateModified" content="2022-05-10T11:42:10+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informamolise.com/prima-pagina/cronaca-nazionale-a-cena-con-altri-medici-psichiatra-avverte-un-malore-e-muore/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png"></span><meta itemprop="name" content="Informamolise"></span><meta itemprop="headline " content="Cronaca nazionale/ A cena con altri medici, psichiatra avverte un malore e muore"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informamolise.com/wp-content/uploads/2016/12/ambulanza-8-e1539004547473.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="259"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_627a720ab2612_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_627a720ab2612"><script>var block_td_uid_5_627a720ab2612 = new tdBlock();
block_td_uid_5_627a720ab2612.id = "td_uid_5_627a720ab2612";
block_td_uid_5_627a720ab2612.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_627a720ab2612_rand","td_column_number":3,"live_filter_cur_post_id":304693,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_627a720ab2612_rand","tdc_css_class_style":"td_uid_5_627a720ab2612_rand_style"}';
block_td_uid_5_627a720ab2612.td_column_number = "3";
block_td_uid_5_627a720ab2612.block_type = "td_block_related_posts";
block_td_uid_5_627a720ab2612.post_count = "3";
block_td_uid_5_627a720ab2612.found_posts = "56491";
block_td_uid_5_627a720ab2612.header_color = "";
block_td_uid_5_627a720ab2612.ajax_pagination_infinite_stop = "";
block_td_uid_5_627a720ab2612.max_num_pages = "18831";
tdBlocksArray.push(block_td_uid_5_627a720ab2612);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_627a720b389f8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_627a720ab2612" href="#">Articoli correlati</a><a id="td_uid_7_627a720b389fe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_627a720ab2612" href="#">Di più dello stesso autore</a></h4><div id=td_uid_5_627a720ab2612 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/la-qualita-delle-produzioni-primarie-dellitalia-meridionale-successo-per-il-convegno-di-cia-molise/" rel="bookmark" class="td-image-wrap" title="“La Qualità delle produzioni primarie dell’Italia meridionale”, successo per il convegno di Cia Molise"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/07/Campolieti-cia-new-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/07/Campolieti-cia-new-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/07/Campolieti-cia-new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“La Qualità delle produzioni primarie dell’Italia meridionale”, successo per il convegno di Cia Molise" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/la-qualita-delle-produzioni-primarie-dellitalia-meridionale-successo-per-il-convegno-di-cia-molise/" rel="bookmark" title="“La Qualità delle produzioni primarie dell’Italia meridionale”, successo per il convegno di Cia Molise">“La Qualità delle produzioni primarie dell’Italia meridionale”, successo per il convegno di Cia Molise</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/politica/emergenza-il-ruolo-della-social-media-comunication/" rel="bookmark" class="td-image-wrap" title="Emergenza, il ruolo della social media comunication"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2022/05/protez-civ-odg-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2022/05/protez-civ-odg-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2022/05/protez-civ-odg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emergenza, il ruolo della social media comunication" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/politica/emergenza-il-ruolo-della-social-media-comunication/" rel="bookmark" title="Emergenza, il ruolo della social media comunication">Emergenza, il ruolo della social media comunication</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/economia/bando-di-concorso-per-1-758-posti-agenti-di-polizia-penitenziaria/" rel="bookmark" class="td-image-wrap" title="Bando di Concorso per 1.758 posti agenti di Polizia Penitenziaria"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2019/05/cropped-bandi-di-concorso-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2019/05/cropped-bandi-di-concorso-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2019/05/cropped-bandi-di-concorso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bando di Concorso per 1.758 posti agenti di Polizia Penitenziaria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/economia/bando-di-concorso-per-1-758-posti-agenti-di-polizia-penitenziaria/" rel="bookmark" title="Bando di Concorso per 1.758 posti agenti di Polizia Penitenziaria">Bando di Concorso per 1.758 posti agenti di Polizia Penitenziaria</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_627a720ab2612" data-td_block_id="td_uid_5_627a720ab2612"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_627a720ab2612" data-td_block_id="td_uid_5_627a720ab2612"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="5422036524"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="https://www.retewebitalia.net/banner/banner/informamolise/"></iframe>
</div></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_8_627a720b395b9_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_8_627a720b395b9"><script>var block_td_uid_8_627a720b395b9 = new tdBlock();
block_td_uid_8_627a720b395b9.id = "td_uid_8_627a720b395b9";
block_td_uid_8_627a720b395b9.atts = '{"custom_title":"TEMPO LIBERATO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m10_tl":"","m10_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"21","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_627a720b395b9_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_627a720b395b9_rand","tdc_css_class_style":"td_uid_8_627a720b395b9_rand_style"}';
block_td_uid_8_627a720b395b9.td_column_number = "1";
block_td_uid_8_627a720b395b9.block_type = "td_block_11";
block_td_uid_8_627a720b395b9.post_count = "3";
block_td_uid_8_627a720b395b9.found_posts = "7740";
block_td_uid_8_627a720b395b9.header_color = "#";
block_td_uid_8_627a720b395b9.ajax_pagination_infinite_stop = "";
block_td_uid_8_627a720b395b9.max_num_pages = "2580";
tdBlocksArray.push(block_td_uid_8_627a720b395b9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TEMPO LIBERATO</span></h4></div><div id=td_uid_8_627a720b395b9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/dal-territorio/coronavirus-con-la-variante-omicron-molto-piu-alto-il-rischio-di-reinfezione/" rel="bookmark" class="td-image-wrap" title="Coronavirus/ Con la variante Omicron molto più alto il rischio di reinfezione"><img width="218" height="145" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/12/covid-tampone-positivo.jpg" alt="" title="Coronavirus/ Con la variante Omicron molto più alto il rischio di reinfezione" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/dal-territorio/coronavirus-con-la-variante-omicron-molto-piu-alto-il-rischio-di-reinfezione/" rel="bookmark" title="Coronavirus/ Con la variante Omicron molto più alto il rischio di reinfezione">Coronavirus/ Con la variante Omicron molto più alto il rischio di reinfezione</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-01T21:10:52+00:00">Apr 1, 2022</time></span> </div>
<div class="td-excerpt">
Una notizia preoccupante in tema di lotta alla pandemia.
Covid, con la variante Omicron aumenta notevolmente il rischio di reinfezione; rispetto... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/la-filosofia-e-donna-e-cosmopolita-a-campobasso-la-presentazione-del-nuovo-saggio-di-adele-fraracci/" rel="bookmark" class="td-image-wrap" title="“La filosofia è donna e cosmopolita”, a Campobasso la presentazione del nuovo saggio di Adele Fraracci"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/11/filosofia-donna-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2021/11/filosofia-donna-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2021/11/filosofia-donna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“La filosofia è donna e cosmopolita”, a Campobasso la presentazione del nuovo saggio di Adele Fraracci" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/la-filosofia-e-donna-e-cosmopolita-a-campobasso-la-presentazione-del-nuovo-saggio-di-adele-fraracci/" rel="bookmark" title="“La filosofia è donna e cosmopolita”, a Campobasso la presentazione del nuovo saggio di Adele Fraracci">“La filosofia è donna e cosmopolita”, a Campobasso la presentazione del nuovo saggio di...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T18:00:00+00:00">Nov 15, 2021</time></span> </div>
<div class="td-excerpt">
La filosofia è donna e cosmopolita” (Paguro edizioni – Collana l’Albero delle idee, pp.174) è il nuovo saggio di Adele Fraracci: titolo... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/rubrica-a-cura-della-commissione-per-le-parita-e-le-pari-opportunita-della-regione-molise-3/" rel="bookmark" class="td-image-wrap" title="Rubrica a cura della Commissione per le parità e le pari opportunità della Regione Molise"><img width="215" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/10/di-burra-com-pari-opp-215x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2021/10/di-burra-com-pari-opp-215x150.jpg 215w, https://www.informamolise.com/wp-content/uploads/2021/10/di-burra-com-pari-opp-100x70.jpg 100w" sizes="(max-width: 215px) 100vw, 215px" alt="" title="Rubrica a cura della Commissione per le parità e le pari opportunità della Regione Molise" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/rubrica-a-cura-della-commissione-per-le-parita-e-le-pari-opportunita-della-regione-molise-3/" rel="bookmark" title="Rubrica a cura della Commissione per le parità e le pari opportunità della Regione Molise">Rubrica a cura della Commissione per le parità e le pari opportunità della Regione...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-04T12:00:00+00:00">Ott 4, 2021</time></span> </div>
<div class="td-excerpt">
Durante la mia esperienza da neo Vicepresidente della Commissione per la Parità e le Pari Opportunità della nostra Regione, ho avuto modo... </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4></aside><aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_9_627a720b3afac_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_9_627a720b3afac"><script>var block_td_uid_9_627a720b3afac = new tdBlock();
block_td_uid_9_627a720b3afac.id = "td_uid_9_627a720b3afac";
block_td_uid_9_627a720b3afac.atts = '{"custom_title":"CAMPOBASSO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_627a720b3afac_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_627a720b3afac_rand","tdc_css_class_style":"td_uid_9_627a720b3afac_rand_style"}';
block_td_uid_9_627a720b3afac.td_column_number = "1";
block_td_uid_9_627a720b3afac.block_type = "td_block_11";
block_td_uid_9_627a720b3afac.post_count = "3";
block_td_uid_9_627a720b3afac.found_posts = "14223";
block_td_uid_9_627a720b3afac.header_color = "#";
block_td_uid_9_627a720b3afac.ajax_pagination_infinite_stop = "";
block_td_uid_9_627a720b3afac.max_num_pages = "4741";
tdBlocksArray.push(block_td_uid_9_627a720b3afac);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CAMPOBASSO</span></h4></div><div id=td_uid_9_627a720b3afac class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/la-qualita-delle-produzioni-primarie-dellitalia-meridionale-successo-per-il-convegno-di-cia-molise/" rel="bookmark" class="td-image-wrap" title="“La Qualità delle produzioni primarie dell’Italia meridionale”, successo per il convegno di Cia Molise"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/07/Campolieti-cia-new-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/07/Campolieti-cia-new-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/07/Campolieti-cia-new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“La Qualità delle produzioni primarie dell’Italia meridionale”, successo per il convegno di Cia Molise" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/la-qualita-delle-produzioni-primarie-dellitalia-meridionale-successo-per-il-convegno-di-cia-molise/" rel="bookmark" title="“La Qualità delle produzioni primarie dell’Italia meridionale”, successo per il convegno di Cia Molise">“La Qualità delle produzioni primarie dell’Italia meridionale”, successo per il convegno di Cia Molise</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-10T16:00:00+00:00">Mag 10, 2022</time></span> </div>
<div class="td-excerpt">
Si è concluso positivamente e con grande partecipazione il Seminario tematico “La Qualità delle produzioni primarie dell’Italia meridionale”, che si è tenuto... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/campobasso-consiglio-comunale-monotematico-tre-gli-ordini-del-giorno-presentati-e-approvati-dallassise/" rel="bookmark" class="td-image-wrap" title="Campobasso/Consiglio Comunale monotematico: tre gli ordini del giorno presentati e approvati dall’assise"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2022/05/cons-cb-toma-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2022/05/cons-cb-toma-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2022/05/cons-cb-toma-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2022/05/cons-cb-toma-381x261.jpg 381w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campobasso/Consiglio Comunale monotematico: tre gli ordini del giorno presentati e approvati dall’assise" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/campobasso-consiglio-comunale-monotematico-tre-gli-ordini-del-giorno-presentati-e-approvati-dallassise/" rel="bookmark" title="Campobasso/Consiglio Comunale monotematico: tre gli ordini del giorno presentati e approvati dall’assise">Campobasso/Consiglio Comunale monotematico: tre gli ordini del giorno presentati e approvati dall’assise</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-10T12:30:00+00:00">Mag 10, 2022</time></span> </div>
<div class="td-excerpt">
Importante e qualificata la partecipazione delle associazioni afferenti alla Consulta Socio Sanitaria del Comune di Campobasso alla seduta del Consiglio Comunale di... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/pd-campobasso-occorre-realizzare-il-nuovo-pos-possiamo-e-dobbiamo-invertire-la-rotta/" rel="bookmark" class="td-image-wrap" title="PD Campobasso: Occorre realizzare il nuovo POS, possiamo e dobbiamo invertire la rotta"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2019/11/consiglieri-pd-cbasso-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2019/11/consiglieri-pd-cbasso-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2019/11/consiglieri-pd-cbasso-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2019/11/consiglieri-pd-cbasso-356x244.jpg 356w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PD Campobasso: Occorre realizzare il nuovo POS, possiamo e dobbiamo invertire la rotta" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/pd-campobasso-occorre-realizzare-il-nuovo-pos-possiamo-e-dobbiamo-invertire-la-rotta/" rel="bookmark" title="PD Campobasso: Occorre realizzare il nuovo POS, possiamo e dobbiamo invertire la rotta">PD Campobasso: Occorre realizzare il nuovo POS, possiamo e dobbiamo invertire la rotta</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-10T10:00:00+00:00">Mag 10, 2022</time></span> </div>
<div class="td-excerpt">
Abbiamo ribadito, per l&#039;ennesima volta, che non è più pensabile programmare la Sanità regionale sacrificando il Settore Pubblico e comprimendo il diritto... </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="8964608476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_10_627a720b3c628_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_10_627a720b3c628"><script>var block_td_uid_10_627a720b3c628 = new tdBlock();
block_td_uid_10_627a720b3c628.id = "td_uid_10_627a720b3c628";
block_td_uid_10_627a720b3c628.atts = '{"custom_title":"ISERNIA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_627a720b3c628_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_627a720b3c628_rand","tdc_css_class_style":"td_uid_10_627a720b3c628_rand_style"}';
block_td_uid_10_627a720b3c628.td_column_number = "1";
block_td_uid_10_627a720b3c628.block_type = "td_block_11";
block_td_uid_10_627a720b3c628.post_count = "3";
block_td_uid_10_627a720b3c628.found_posts = "5067";
block_td_uid_10_627a720b3c628.header_color = "#";
block_td_uid_10_627a720b3c628.ajax_pagination_infinite_stop = "";
block_td_uid_10_627a720b3c628.max_num_pages = "1689";
tdBlocksArray.push(block_td_uid_10_627a720b3c628);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ISERNIA</span></h4></div><div id=td_uid_10_627a720b3c628 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/isernia-denunciato-un-uomo-per-truffa-e-frode-in-commercio/" rel="bookmark" class="td-image-wrap" title="Isernia: Denunciato un uomo per truffa e frode in commercio"><img width="199" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/05/polizia-online-is.jpg" alt="" title="Isernia: Denunciato un uomo per truffa e frode in commercio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/isernia-denunciato-un-uomo-per-truffa-e-frode-in-commercio/" rel="bookmark" title="Isernia: Denunciato un uomo per truffa e frode in commercio">Isernia: Denunciato un uomo per truffa e frode in commercio</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-10T13:00:00+00:00">Mag 10, 2022</time></span> </div>
<div class="td-excerpt">
La Squadra Mobile della Questura di Isernia ha denunciato alla competente Procura di Sulmona (AQ), un uomo di origini campane per truffa... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/fp-cgil-stato-di-agitazione-del-personale-del-pronto-soccorso-dellospedale-f-veneziale-di-isernia/" rel="bookmark" class="td-image-wrap" title="FP Cgil:  stato di agitazione del personale del Pronto Soccorso dell’Ospedale F. Veneziale di Isernia"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2014/01/ospedale-veneziale_isernia-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2014/01/ospedale-veneziale_isernia-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2014/01/ospedale-veneziale_isernia-300x206.jpg 300w, https://www.informamolise.com/wp-content/uploads/2014/01/ospedale-veneziale_isernia-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2014/01/ospedale-veneziale_isernia.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="ospedale-veneziale isernia" title="FP Cgil:  stato di agitazione del personale del Pronto Soccorso dell’Ospedale F. Veneziale di Isernia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/fp-cgil-stato-di-agitazione-del-personale-del-pronto-soccorso-dellospedale-f-veneziale-di-isernia/" rel="bookmark" title="FP Cgil:  stato di agitazione del personale del Pronto Soccorso dell’Ospedale F. Veneziale di Isernia">FP Cgil: stato di agitazione del personale del Pronto Soccorso dell’Ospedale F. Veneziale...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-09T20:00:00+00:00">Mag 9, 2022</time></span> </div>
<div class="td-excerpt">
In merito alle note problematiche di forti carenze di organico e delle conseguenti difficoltà di presa in carico dei pazienti, nonché della... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/bando-pnrr-nuove-scuole-15-650-260-euro-per-provincia-di-isernia-e-comune-di-venafro/" rel="bookmark" class="td-image-wrap" title="Bando PNRR Nuove Scuole: 15.650.260 euro per Provincia di Isernia e Comune di Venafro"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2013/11/provinciais-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2013/11/provinciais-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2013/11/provinciais-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="provinciais" title="Bando PNRR Nuove Scuole: 15.650.260 euro per Provincia di Isernia e Comune di Venafro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/bando-pnrr-nuove-scuole-15-650-260-euro-per-provincia-di-isernia-e-comune-di-venafro/" rel="bookmark" title="Bando PNRR Nuove Scuole: 15.650.260 euro per Provincia di Isernia e Comune di Venafro">Bando PNRR Nuove Scuole: 15.650.260 euro per Provincia di Isernia e Comune di Venafro</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-09T18:00:00+00:00">Mag 9, 2022</time></span> </div>
<div class="td-excerpt">
15.650.260 euro: è questo l’importo totale dei finanziamenti che arriveranno nel territorio della provincia di Isernia dal bando PNRR dedicato alla “realizzazione... </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_11 td_block_widget td_uid_11_627a720b3dabb_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_11_627a720b3dabb"><script>var block_td_uid_11_627a720b3dabb = new tdBlock();
block_td_uid_11_627a720b3dabb.id = "td_uid_11_627a720b3dabb";
block_td_uid_11_627a720b3dabb.atts = '{"custom_title":"TERMOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"3","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_627a720b3dabb_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_627a720b3dabb_rand","tdc_css_class_style":"td_uid_11_627a720b3dabb_rand_style"}';
block_td_uid_11_627a720b3dabb.td_column_number = "1";
block_td_uid_11_627a720b3dabb.block_type = "td_block_11";
block_td_uid_11_627a720b3dabb.post_count = "3";
block_td_uid_11_627a720b3dabb.found_posts = "5975";
block_td_uid_11_627a720b3dabb.header_color = "#";
block_td_uid_11_627a720b3dabb.ajax_pagination_infinite_stop = "";
block_td_uid_11_627a720b3dabb.max_num_pages = "1992";
tdBlocksArray.push(block_td_uid_11_627a720b3dabb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TERMOLI</span></h4></div><div id=td_uid_11_627a720b3dabb class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/termoli2/campomarino-arriva-la-bandiera-blu/" rel="bookmark" class="td-image-wrap" title="Campomarino, arriva la bandiera blu"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2014/05/Bandiera_blu_fee-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2014/05/Bandiera_blu_fee-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2014/05/Bandiera_blu_fee-300x205.jpg 300w, https://www.informamolise.com/wp-content/uploads/2014/05/Bandiera_blu_fee-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2014/05/Bandiera_blu_fee.jpg 381w" sizes="(max-width: 218px) 100vw, 218px" alt="Bandiera blu fee" title="Campomarino, arriva la bandiera blu" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/termoli2/campomarino-arriva-la-bandiera-blu/" rel="bookmark" title="Campomarino, arriva la bandiera blu">Campomarino, arriva la bandiera blu</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-10T13:26:00+00:00">Mag 10, 2022</time></span> </div>
<div class="td-excerpt">
Campomarino riceverà la tanto attesa bandiera Blu. Ed è l&#039;unico dei 4 comuni rivieraschi molisani nella liste delle 210 località premiate. La... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/guardialfiera-guarda-alla-pace-nellaccogliere-il-suo-vescovo-s-e-adilson-pedro-busin/" rel="bookmark" class="td-image-wrap" title="Guardialfiera guarda alla Pace nell’accogliere il suo Vescovo S.E .Adilson Pedro Busin"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2022/05/vescovo-brusin-guardialfiera-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2022/05/vescovo-brusin-guardialfiera-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2022/05/vescovo-brusin-guardialfiera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guardialfiera guarda alla Pace nell’accogliere il suo Vescovo S.E .Adilson Pedro Busin" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/guardialfiera-guarda-alla-pace-nellaccogliere-il-suo-vescovo-s-e-adilson-pedro-busin/" rel="bookmark" title="Guardialfiera guarda alla Pace nell’accogliere il suo Vescovo S.E .Adilson Pedro Busin">Guardialfiera guarda alla Pace nell’accogliere il suo Vescovo S.E .Adilson Pedro Busin</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-09T14:30:00+00:00">Mag 9, 2022</time></span> </div>
<div class="td-excerpt">
Sabato 7 maggio la sua Cattedrale ha rinnovato la forza della Pasqua. Il suo sorriso ha ridato forza e speranza ad una... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/termoli-al-via-la-spring-school-formarsi-per-il-futuro-del-mare/" rel="bookmark" class="td-image-wrap" title="Termoli/ Al via la Spring School: formarsi per il futuro del mare"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2015/01/unimol-termoli-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2015/01/unimol-termoli-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2015/01/unimol-termoli-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2015/01/unimol-termoli-317x220.jpg 317w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Termoli/ Al via la Spring School: formarsi per il futuro del mare" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/termoli-al-via-la-spring-school-formarsi-per-il-futuro-del-mare/" rel="bookmark" title="Termoli/ Al via la Spring School: formarsi per il futuro del mare">Termoli/ Al via la Spring School: formarsi per il futuro del mare</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-09T11:30:00+00:00">Mag 9, 2022</time></span> </div>
<div class="td-excerpt">
Termoli – UniMol - 11-12-13 maggio 2022
Prosegue il percorso innovativo e inclusivo di Smart Adria Blue Growth, programma... </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_11 td_block_widget td_uid_12_627a720b3f05d_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_12_627a720b3f05d"><script>var block_td_uid_12_627a720b3f05d = new tdBlock();
block_td_uid_12_627a720b3f05d.id = "td_uid_12_627a720b3f05d";
block_td_uid_12_627a720b3f05d.atts = '{"custom_title":"EDITORIALI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_627a720b3f05d_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_627a720b3f05d_rand","tdc_css_class_style":"td_uid_12_627a720b3f05d_rand_style"}';
block_td_uid_12_627a720b3f05d.td_column_number = "1";
block_td_uid_12_627a720b3f05d.block_type = "td_block_11";
block_td_uid_12_627a720b3f05d.post_count = "3";
block_td_uid_12_627a720b3f05d.found_posts = "167";
block_td_uid_12_627a720b3f05d.header_color = "#";
block_td_uid_12_627a720b3f05d.ajax_pagination_infinite_stop = "";
block_td_uid_12_627a720b3f05d.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_12_627a720b3f05d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITORIALI</span></h4></div><div id=td_uid_12_627a720b3f05d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/turismo-campitello-matese-ovvero-la-montagna-che-non-ce/" rel="bookmark" class="td-image-wrap" title="Turismo/ Campitello Matese, ovvero la montagna&#8230;che non c&#8217;è"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/12/campitello03-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2021/12/campitello03-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2021/12/campitello03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turismo/ Campitello Matese, ovvero la montagna&#8230;che non c&#8217;è" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/turismo-campitello-matese-ovvero-la-montagna-che-non-ce/" rel="bookmark" title="Turismo/ Campitello Matese, ovvero la montagna&#8230;che non c&#8217;è">Turismo/ Campitello Matese, ovvero la montagna&#8230;che non c&#8217;è</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-19T10:07:00+00:00">Apr 19, 2022</time></span> </div>
<div class="td-excerpt">
di Stefano Manocchio
La recente esperienza del Molise alla Bit di Milano, tra installazioni &#039;avveniristiche&#039;, polemiche sulle spese e... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/la-riflessione-il-molise-e-siste-ma-per-quanto-ancora/" rel="bookmark" class="td-image-wrap" title="La riflessione/ Il Molise esiste&#8230;ma per quanto tempo ancora?"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2017/04/emigrazione-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2017/04/emigrazione-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2017/04/emigrazione-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La riflessione/ Il Molise esiste&#8230;ma per quanto tempo ancora?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/la-riflessione-il-molise-e-siste-ma-per-quanto-ancora/" rel="bookmark" title="La riflessione/ Il Molise esiste&#8230;ma per quanto tempo ancora?">La riflessione/ Il Molise esiste&#8230;ma per quanto tempo ancora?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-12T11:00:00+00:00">Apr 12, 2022</time></span>  </div>
<div class="td-excerpt">
Per trattare un argomento quale quello che ci accingiamo a descrivere non si può prescindere dai numeri; partiamo allora da quelli recenti.... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/politica/politica-elezioni-regionali-e-se-fosse-un-uomo/" rel="bookmark" class="td-image-wrap" title="Politica/ Elezioni regionali: e se fosse un uomo?"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2013/10/regione_molise_via_genova1-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2013/10/regione_molise_via_genova1-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2013/10/regione_molise_via_genova1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="regione molise via genova1" title="Politica/ Elezioni regionali: e se fosse un uomo?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/politica/politica-elezioni-regionali-e-se-fosse-un-uomo/" rel="bookmark" title="Politica/ Elezioni regionali: e se fosse un uomo?">Politica/ Elezioni regionali: e se fosse un uomo?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-28T10:00:00+00:00">Mar 28, 2022</time></span> </div>
<div class="td-excerpt">
Abbiamo visto l&#039;analisi al momento di un&#039;ipotetica scelta di una candidata per lo scranno più alto a Palazzo Vitale, nel rispetto di... </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.informamolise.com/"><img class="td-retina-data" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" alt="Informamolise" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p>Periodico di informazione reg. n.2/2021 al Tribunale di Campobasso<br />
Direttore responsabile: Pietro Colagiovanni<br />
Sede legale: Via Duca D&#8217;Aosta 3/a 86100 Campobasso (CB)<br />
Email:    <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9bf2f5fdf4e9f6faf6f4f7f2e8fedbfcf6faf2f7b5f8f4f6">[email&#160;protected]</a></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Offerte di Lavoro Jooble</span></h4> <div class="textwidget">
<div id="jinf" class="jinformer" style="text-align: left;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://it.jooble.org/JS/jinformer_v2.js"></script>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org">Lavoro in Italia</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Roma?main">Lavoro Roma</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Milano?main">Lavoro Milano</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Napoli?main">Lavoro Napoli</a>
<div id="jinf_div"></div>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://jooble.org/">Jooble</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://es.jooble.org/">Lavoro in Spagna</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://ch.jooble.org/">Lavoro in Svizzera</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://uk.jooble.org/jobs/London?main">Lavoro Londra</a>
<script type="text/javascript">var joobleInformer = new JInformer('jinf', '/mvc/Informer?kwd=&cnt=7&rgn=Roma&enc=utf-8', 325, '#000000', '#ffffff', '#318ede', '#555555', '11', 'Arial');joobleInformer.getResults('https://it.jooble.org/'); </script>
</div></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_14_627a720b40967_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_14_627a720b40967"><script>var block_td_uid_14_627a720b40967 = new tdBlock();
block_td_uid_14_627a720b40967.id = "td_uid_14_627a720b40967";
block_td_uid_14_627a720b40967.atts = '{"custom_title":"Editoriali","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_627a720b40967_rand","separator":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_14_627a720b40967_rand","tdc_css_class_style":"td_uid_14_627a720b40967_rand_style"}';
block_td_uid_14_627a720b40967.td_column_number = "1";
block_td_uid_14_627a720b40967.block_type = "td_block_7";
block_td_uid_14_627a720b40967.post_count = "3";
block_td_uid_14_627a720b40967.found_posts = "167";
block_td_uid_14_627a720b40967.header_color = "#";
block_td_uid_14_627a720b40967.ajax_pagination_infinite_stop = "";
block_td_uid_14_627a720b40967.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_14_627a720b40967);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Editoriali</span></h4></div><div id=td_uid_14_627a720b40967 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/turismo-campitello-matese-ovvero-la-montagna-che-non-ce/" rel="bookmark" class="td-image-wrap" title="Turismo/ Campitello Matese, ovvero la montagna&#8230;che non c&#8217;è"><img width="100" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/12/campitello03-100x70.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2021/12/campitello03-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2021/12/campitello03-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Turismo/ Campitello Matese, ovvero la montagna&#8230;che non c&#8217;è" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/turismo-campitello-matese-ovvero-la-montagna-che-non-ce/" rel="bookmark" title="Turismo/ Campitello Matese, ovvero la montagna&#8230;che non c&#8217;è">Turismo/ Campitello Matese, ovvero la montagna&#8230;che non c&#8217;è</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-19T10:07:00+00:00">Apr 19, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/la-riflessione-il-molise-e-siste-ma-per-quanto-ancora/" rel="bookmark" class="td-image-wrap" title="La riflessione/ Il Molise esiste&#8230;ma per quanto tempo ancora?"><img width="100" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2017/04/emigrazione-100x70.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2017/04/emigrazione-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2017/04/emigrazione-300x213.jpg 300w, https://www.informamolise.com/wp-content/uploads/2017/04/emigrazione-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2017/04/emigrazione.jpg 352w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La riflessione/ Il Molise esiste&#8230;ma per quanto tempo ancora?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/la-riflessione-il-molise-e-siste-ma-per-quanto-ancora/" rel="bookmark" title="La riflessione/ Il Molise esiste&#8230;ma per quanto tempo ancora?">La riflessione/ Il Molise esiste&#8230;ma per quanto tempo ancora?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-12T11:00:00+00:00">Apr 12, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/politica/politica-elezioni-regionali-e-se-fosse-un-uomo/" rel="bookmark" class="td-image-wrap" title="Politica/ Elezioni regionali: e se fosse un uomo?"><img width="100" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2013/10/regione_molise_via_genova1-100x70.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2013/10/regione_molise_via_genova1-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2013/10/regione_molise_via_genova1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="regione molise via genova1" title="Politica/ Elezioni regionali: e se fosse un uomo?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/politica/politica-elezioni-regionali-e-se-fosse-un-uomo/" rel="bookmark" title="Politica/ Elezioni regionali: e se fosse un uomo?">Politica/ Elezioni regionali: e se fosse un uomo?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-28T10:00:00+00:00">Mar 28, 2022</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4451162833172259" data-ad-slot="1837751155" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_627a720b41762_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_627a720b41762"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Meteo</span></h4></div><div id=td_uid_15_627a720b41762 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Campobasso</div>
<div class="td-weather-condition">nubi sparse</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_627a720b41762"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_627a720b41762">
<input id="td_uid_15_627a720b41762" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon" data-td-block-uid="td_uid_15_627a720b41762"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_15_627a720b41762">
<span class="td-big-degrees">22.1</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">22.2</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">22.1</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">55 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">2.5kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">39 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">Mar</div>
<div class="td-day-degrees">
<span class="td-degrees-0">22</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">Mer</div>
<div class="td-day-degrees">
<span class="td-degrees-1">22</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">Gio</div>
<div class="td-day-degrees">
<span class="td-degrees-2">24</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">Ven</div>
<div class="td-day-degrees">
<span class="td-degrees-3">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">Sab</div>
<div class="td-day-degrees">
<span class="td-degrees-4">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Informamolise 2014 - Realizzato da Francesco Restaino </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v13.0&appId=313587982140689&autoLogAppEvents=1"></script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/la-qualita-delle-produzioni-primarie-dellitalia-meridionale-successo-per-il-convegno-di-cia-molise/" rel="bookmark" class="td-image-wrap" title="“La Qualità delle produzioni primarie dell’Italia meridionale”, successo per il convegno di Cia Molise"><img width="324" height="235" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/07/Campolieti-cia-new-324x235.jpg" alt="" title="“La Qualità delle produzioni primarie dell’Italia meridionale”, successo per il convegno di Cia Molise" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/la-qualita-delle-produzioni-primarie-dellitalia-meridionale-successo-per-il-convegno-di-cia-molise/" rel="bookmark" title="“La Qualità delle produzioni primarie dell’Italia meridionale”, successo per il convegno di Cia Molise">“La Qualità delle produzioni primarie dell’Italia meridionale”, successo per il convegno...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-10T16:00:00+00:00">Mag 10, 2022</time></span> </div>
</div>
</div>
</div>

<link rel='stylesheet' id='dashicons-css' href='https://www.informamolise.com/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.informamolise.com/wp-includes/js/thickbox/thickbox.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.informamolise.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.informamolise.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.informamolise.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.informamolise.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_627a720b41762","location":"campobasso","api_location":"Campobasso","api_language":"it","api_key":"0c0c63d9ad472d899c235aa8a1c6942d","today_icon":"scattered-clouds-d","today_icon_text":"nubi sparse","today_temp":[22.1,71.8],"today_humidity":55,"today_wind_speed":[2.5,1.5],"today_min":[22.1,71.8],"today_max":[22.2,71.9],"today_clouds":39,"current_unit":0,"forecast":[{"timestamp":1652194800,"day_name":"Mar","day_temp":[22,72],"owm_day_index":0},{"timestamp":1652227200,"day_name":"Mer","day_temp":[22,72],"owm_day_index":3},{"timestamp":1652313600,"day_name":"Gio","day_temp":[24,76],"owm_day_index":11},{"timestamp":1652400000,"day_name":"Ven","day_temp":[25,77],"owm_day_index":19},{"timestamp":1652486400,"day_name":"Sab","day_temp":[25,77],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[304693]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 6000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 10000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 10000 });
}
});
</script>

</body>
</html>

