<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Campagna vaccinale/ Di Nucci vice sindaco di Agnone: facciamo chiarezza - Informamolise</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informamolise.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.informamolise.com/wp-content/uploads/2021/03/di-nucci-agnone.jpg" />

<link rel="canonical" href="https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Campagna vaccinale/ Di Nucci vice sindaco di Agnone: facciamo chiarezza - Informamolise" />
<meta property="og:description" content="Il Vicesindaco di Agnone Giovanni Di Nucci in merito alla campagna vaccinale anti-Covid: “Facciamo chiarezza. In qualità di medico, che è anche Specialista in Igiene e Medicina Preventiva, incaricato dalla Asrem per avviare e coordinare le operazioni di vaccinazione dei residenti dell’Alto Molise, vorrei fare un po’ d’ordine riguardo le notizie ed esternazioni che stanno circolando in questi giorni. Voglio [&hellip;]" />
<meta property="og:url" content="https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/" />
<meta property="og:site_name" content="Informamolise" />
<meta property="article:published_time" content="2021-03-13T19:00:00+00:00" />
<meta property="article:modified_time" content="2021-03-13T14:40:06+00:00" />
<meta property="og:image" content="https://www.informamolise.com/wp-content/uploads/2021/03/di-nucci-agnone.jpg" />
<meta property="og:image:width" content="238" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="mtredazione">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="6 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.informamolise.com/#website","url":"https://www.informamolise.com/","name":"Informamolise","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.informamolise.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/#primaryimage","inLanguage":"it-IT","url":"https://www.informamolise.com/wp-content/uploads/2021/03/di-nucci-agnone.jpg","width":238,"height":200},{"@type":"WebPage","@id":"https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/#webpage","url":"https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/","name":"Campagna vaccinale/ Di Nucci vice sindaco di Agnone: facciamo chiarezza - Informamolise","isPartOf":{"@id":"https://www.informamolise.com/#website"},"primaryImageOfPage":{"@id":"https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/#primaryimage"},"datePublished":"2021-03-13T19:00:00+00:00","dateModified":"2021-03-13T14:40:06+00:00","author":{"@id":"https://www.informamolise.com/#/schema/person/29aa6f777ab039f25c8e5a758821f49a"},"breadcrumb":{"@id":"https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/"]}]},{"@type":"BreadcrumbList","@id":"https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.informamolise.com/","url":"https://www.informamolise.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.informamolise.com/home/","url":"https://www.informamolise.com/home/","name":"Home"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/","url":"https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/","name":"Campagna vaccinale/ Di Nucci vice sindaco di Agnone: facciamo chiarezza"}}]},{"@type":"Person","@id":"https://www.informamolise.com/#/schema/person/29aa6f777ab039f25c8e5a758821f49a","name":"mtredazione","image":{"@type":"ImageObject","@id":"https://www.informamolise.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/083eb934dd31ad9ec0c2c2585dd6932e?s=96&d=mm&r=g","caption":"mtredazione"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informamolise &raquo; Feed" href="https://www.informamolise.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informamolise &raquo; Feed dei commenti" href="https://www.informamolise.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informamolise.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informamolise.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.informamolise.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.informamolise.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.informamolise.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.informamolise.com/wp-content/themes/Newspaper-child/style.css?ver=9.8c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.informamolise.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.informamolise.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.informamolise.com/wp-json/wp/v2/posts/284749" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informamolise.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informamolise.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.informamolise.com/?p=284749' />
<link rel="alternate" type="application/json+oembed" href="https://www.informamolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informamolise.com%2Fisernia%2Fcampagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informamolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informamolise.com%2Fisernia%2Fcampagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:325px; height:100%; max-height:520px; }
	.g-17 { margin:1px 0px 0px 0px;width:100%; max-width:325px; height:auto; }
	.g-18 { margin:1px 0px 0px 0px;width:100%; max-width:325px; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<meta property="fb:app_id" content="313587982140689" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"07e5e4b94c","wpRestUrl":"https:\/\/www.informamolise.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informamolise.com\/wp-admin\/","wpRestNonce":"07e5e4b94c","wpRestUrl":"https:\/\/www.informamolise.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<link rel="amphtml" href="https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/amp/">

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6198971-1', 'informamolise.com');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.informamolise.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.informamolise.com/category/isernia/",
                    "name": "Isernia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/",
                    "name": "Campagna vaccinale/ Di Nucci vice sindaco di Agnone: facciamo chiarezza"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #274b7e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #274b7e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #274b7e;
                }
                .tdm-btn-style1 {
					background-color: #274b7e;
				}
				.tdm-btn-style2:before {
				    border-color: #274b7e;
				}
				.tdm-btn-style2 {
				    color: #274b7e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #274b7e;
                    -moz-box-shadow: 0 2px 16px #274b7e;
                    box-shadow: 0 2px 16px #274b7e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #274b7e;
                    -moz-box-shadow: 0 4px 26px #274b7e;
                    box-shadow: 0 4px 26px #274b7e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>
<style id="tdw-css-placeholder"></style><style type="text/css"> #turnkey-credit { font-family: Tahoma,Sans,Arial,Helvetica,Verdana,sans-serif; font-size: 11px; text-align: center; } #turnkey-credit a { text-decoration: none; } #turnkey-credit a:hover { text-decoration: underline; } body.wp-admin #turnkey-credit, body#image #turnkey-credit, body#media-upload #turnkey-credit { display: none; } </style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-284749 single-format-standard campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza global-block-template-1 single_template_1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informamolisecom-207519616008083/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-120006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-120006"><a href="https://www.informamolise.com">Home</a></li>
<li id="menu-item-120020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120020"><a href="https://www.informamolise.com/category/prima-pagina/">Attualità</a></li>
<li id="menu-item-120008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120008"><a href="https://www.informamolise.com/category/campobasso/">Campobasso</a></li>
<li id="menu-item-120007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120007"><a href="https://www.informamolise.com/category/isernia/">Isernia</a></li>
<li id="menu-item-120009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120009"><a href="https://www.informamolise.com/category/termoli2/">Termoli</a></li>
<li id="menu-item-120028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120028"><a href="https://www.informamolise.com/category/politica/">Politica</a></li>
<li id="menu-item-120025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120025"><a href="https://www.informamolise.com/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-120027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120027"><a href="https://www.informamolise.com/category/agevolazioni/">Agevolazioni</a></li>
<li id="menu-item-120014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120014"><a href="https://www.informamolise.com/category/formazione/">Formazione</a></li>
<li id="menu-item-149748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149748"><a href="https://www.informamolise.com/category/economia/finanza/">Finanza</a></li>
</ul>
</li>
<li id="menu-item-120026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120026"><a href="https://www.informamolise.com/category/spettacoli-a-cultura/">Cultura</a></li>
<li id="menu-item-227102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227102"><a href="https://www.informamolise.com/category/molise-di-qualita/">Angoli del Molise</a></li>
<li id="menu-item-120035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120035"><a href="#">Tutte le sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-120010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120010"><a href="https://www.informamolise.com/category/editoriali/">Editoriali</a></li>
<li id="menu-item-120012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120012"><a href="https://www.informamolise.com/category/sport/">Sport</a></li>
<li id="menu-item-120013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120013"><a href="https://www.informamolise.com/category/le-inchieste/">Inchieste</a></li>
<li id="menu-item-120015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120015"><a href="https://www.informamolise.com/category/articolo-in-evidenza/">In evidenza</a></li>
<li id="menu-item-120016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120016"><a href="https://www.informamolise.com/category/dal-territorio/">Salute e benessere</a></li>
<li id="menu-item-120017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120017"><a href="https://www.informamolise.com/category/video/">InformamoliseTV</a></li>
<li id="menu-item-120030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120030"><a href="https://www.informamolise.com/category/le-interviste/">Interviste</a></li>
<li id="menu-item-120011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120011"><a href="https://www.informamolise.com/category/occhio-che-uccide/">Occhio che uccide</a></li>
<li id="menu-item-120029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120029"><a href="https://www.informamolise.com/category/molise-cafone/">Molise cafone</a></li>
<li id="menu-item-120031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120031"><a href="https://www.informamolise.com/category/amministrative-2014/">Amministrative 2014</a></li>
<li id="menu-item-137167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137167"><a href="https://www.informamolise.com/category/italia-e-mondo/">Italia e Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informamolise.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
sabato, Marzo 13, 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-120156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-120156"><a href="https://www.informamolise.com/contatti/">Contatti</a></li>
<li id="menu-item-120157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-120157"><a href="https://www.informamolise.com/redazione/">Redazione</a></li>
<li id="menu-item-120158" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-120158"><a href="https://www.informamolise.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-148593" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-148593"><a href="https://www.iubenda.com/privacy-policy/357295">Privacy Policy</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informamolise.com/">
<img class="td-retina-data" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" alt="Informamolise" />
<span class="td-visual-hidden">Informamolise</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_604d26f4d56cc_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_1_604d26f4d56cc_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_604d26f4d56cc_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.informamolise.com/">
<img class="td-retina-data" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" alt="Informamolise" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-120006"><a href="https://www.informamolise.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-120020"><a href="https://www.informamolise.com/category/prima-pagina/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120008"><a href="https://www.informamolise.com/category/campobasso/">Campobasso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-120007"><a href="https://www.informamolise.com/category/isernia/">Isernia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120009"><a href="https://www.informamolise.com/category/termoli2/">Termoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120028"><a href="https://www.informamolise.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-120025"><a href="https://www.informamolise.com/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120027"><a href="https://www.informamolise.com/category/agevolazioni/">Agevolazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120014"><a href="https://www.informamolise.com/category/formazione/">Formazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149748"><a href="https://www.informamolise.com/category/economia/finanza/">Finanza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120026"><a href="https://www.informamolise.com/category/spettacoli-a-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227102"><a href="https://www.informamolise.com/category/molise-di-qualita/">Angoli del Molise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-120035"><a href="#">Tutte le sezioni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120010"><a href="https://www.informamolise.com/category/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120012"><a href="https://www.informamolise.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120013"><a href="https://www.informamolise.com/category/le-inchieste/">Inchieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120015"><a href="https://www.informamolise.com/category/articolo-in-evidenza/">In evidenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120016"><a href="https://www.informamolise.com/category/dal-territorio/">Salute e benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120017"><a href="https://www.informamolise.com/category/video/">InformamoliseTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120030"><a href="https://www.informamolise.com/category/le-interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120011"><a href="https://www.informamolise.com/category/occhio-che-uccide/">Occhio che uccide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120029"><a href="https://www.informamolise.com/category/molise-cafone/">Molise cafone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120031"><a href="https://www.informamolise.com/category/amministrative-2014/">Amministrative 2014</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137167"><a href="https://www.informamolise.com/category/italia-e-mondo/">Italia e Mondo</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informamolise.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.informamolise.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Isernia" class="entry-crumb" href="https://www.informamolise.com/category/isernia/">Isernia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Campagna vaccinale/ Di Nucci vice sindaco di Agnone: facciamo chiarezza</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-284749" class="post-284749 post type-post status-publish format-standard has-post-thumbnail category-isernia category-prima-pagina" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.informamolise.com/category/isernia/">Isernia</a></li><li class="entry-category"><a href="https://www.informamolise.com/category/prima-pagina/">prima pagina</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Campagna vaccinale/ Di Nucci vice sindaco di Agnone: facciamo chiarezza</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T20:00:00+00:00">Mar 13, 2021</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-284749">52</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informamolise.com%2Fisernia%2Fcampagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Campagna+vaccinale%2F+Di+Nucci+vice+sindaco+di+Agnone%3A+facciamo+chiarezza&url=https%3A%2F%2Fwww.informamolise.com%2Fisernia%2Fcampagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza%2F&via=Informamolise">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/&amp;media=https://www.informamolise.com/wp-content/uploads/2021/03/di-nucci-agnone.jpg&description=Campagna+vaccinale%2F+Di+Nucci+vice+sindaco+di+Agnone%3A+facciamo+chiarezza">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Campagna+vaccinale%2F+Di+Nucci+vice+sindaco+di+Agnone%3A+facciamo+chiarezza %0A%0A https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="https://www.informamolise.com/wp-content/uploads/2021/03/di-nucci-agnone.jpg" data-caption=""><img width="238" height="200" class="entry-thumb td-modal-image" src="https://www.informamolise.com/wp-content/uploads/2021/03/di-nucci-agnone.jpg" alt="" title="di nucci agnone" /></a></div> </div>
<p>Il Vicesindaco di Agnone <strong>Giovanni Di Nucci</strong> in merito alla campagna vaccinale anti-Covid: “Facciamo chiarezza. In qualità di medico, che è anche Specialista in Igiene e Medicina Preventiva, incaricato dalla Asrem per avviare e coordinare le operazioni di vaccinazione dei residenti dell’Alto Molise, vorrei fare un po’ d’ordine riguardo le notizie ed esternazioni che stanno circolando in questi giorni. Voglio farlo con trasparenza e amore per la verità, valori in cui credo.</p>
<p>La possibilità di eseguire sedute vaccinali in Agnone per la popolazione del territorio dell’Alto Molise (comprensorio ex “Comunità Montana Alto Molise”) è derivata dalla richiesta della Direzione Generale Asrem.&nbsp;</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_604d26f4d8516_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_3_604d26f4d8516_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_604d26f4d8516_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Tale richiesta mi è stata fatta dopo aver dato, nel mese di gennaio, mia disponibilità gratuita e volontaria,&nbsp;in qualità di medico ospedaliero&nbsp;ed ex dipendente in pensione, di volersi occupare della parte organizzativa sanitaria (medici e infermieri),&nbsp;amministrativa&nbsp;e di supporto delle complesse procedure vaccinali.&nbsp;Non so se la campagna sarebbe partita senza questa disponibilità, viste le difficoltà che ha l’Asrem nel reperire medici in tutto il territorio regionale.</p>
<p>Pochi giorni dopo aver ricevuto telefonicamente l’incarico (precisamente il 17 /02/2021), dopo aver proceduto a sopralluoghi (anche nella sede ospedaliera del San Francesco Caracciolo) per individuare la sede più adatta nel rispetto delle indicazioni Asrem e delle Raccomandazioni del Ministero della Salute per l’organizzazione della campagna vaccinale contro SARS-CoV 2 /CoV-19  e procedure di vaccinazione, ho deciso, vista anche  la  disponibilità data dal sindaco di Agnone Daniele Saia, che la sede più adatta fosse il Palazzo Storico di San Francesco.</p>
<p> La direzione sanitaria aziendale, nella persona della dott.ssa Scafarto, è stata informata della scelta; scelta accettata in seguito ad una verifica di idoneità richiesta dalla stessa Direzione sanitaria Aziendale ed effettuata dal Vigile Sanitario del servizio di Prevenzione. Scherzosamente avevo detto a qualcuno che in caso di neve avremmo chiesto di utilizzare per l’attesa e nel rispetto del divieto di assembramento anche l’utilizzo della Chiesa vicina.</p>
<p>Voglio ricordare che circa due settimane fa ho inviato una nota (probabilmente non letta da alcuni) in cui segnalavo che avevo escluso la sede dell’Ospedale (luogo che penso di conoscere bene perché vi ho vissuto intensamente per larga parte delle mie giornate di vita) perché si tratta di attività territoriale; gli stretti corridoi non permettono il distanziamento, l’accesso non è facile, non ci sono locali idonei per rispettare le regole volute dalle disposizioni ministeriali che chiedono un’ampia area per vaccinare e una sala di osservazione ancora più spaziosa e a vista. </p>
<p>Un altro importante motivo è che portare centinaia di persone in percorsi e spazi angusti avrebbe creato seri rischi di trasformare un ospedale Covid-free in un centro Covid positivo e favorito la diffusione del virus. A distanza di tempo e considerando quello che è successo con la impennata di contagi da variante inglese mi ritengo soddisfatto della scelta.  </p>
<p>L’Amministrazione comunale di Agnone, spesso tirata in ballo indebitamente, non svolge ruoli attivi nella attuazione della campagna vaccinale che è demandata a personale sanitario e amministrativo e con il grande aiuto logistico della Protezione Civile.</p>
<p>Il Comune di Agnone ha dato solo disponibilità di utilizzo dei locali ritenuti idonei da Asrem in quanto hanno i requisiti specifici di ampiezza, accessibilità, servizi igienici in piano, riscaldamento, disponibilità di computer e collegamento internet, frigo per la conservazione dei vaccini, dei farmaci e quant’altro necessario. </p>
<p>La campagna vaccinale che è iniziata il 21 febbraio ed ha permesso (salvo qualche paziente non presentatosi per motivi vari, ma che stiamo cerando di recuperare) la vaccinazione degli ultraottantenni, e che sarà completata con la seconda dose fra pochi giorni, è stata portata avanti da una organizzazione che si sta avvalendo della disponibilità volontaria di 9 medici (vaccinati e formati con un difficile corso dell’Istituto superiore di Sanità e pronti al proseguimento con lo sperabile arrivo di vaccini da somministrare), di 7 infermieri già formati e altri 4 resisi disponibili e in fase di formazione. </p>
<p>Alle figure sanitarie, su richiesta di Asrem, si affianca, sempre in modo volontario, parte del personale amministrativo del Comune. Si sono proposti e sono stati accettati anche cittadini semplici che svolgono sorveglianza, oltre al personale della Protezione Civile che si occupa della parte logistica e di aiuto delle persone disabili. Il punto vaccinale è stato dotato di autoambulanza, defibrillatore ed elettrocardiografo per necessità emergenziali. I medici finora impegnati direttamente si sono dotati (a proprie spese) di polizza assicurativa ad hoc. Inutile dire che tutti i cittadini che sono venuti e i sindaci dei Comuni si sono complimentati per  la efficienza della organizzazione e che nessuno di loro, dico nessuno, si è posto il problema della sede di vaccinazione.</p>
<p>Continui scambi telefonici e telematici con la Direzione Generale della Salute, la Direzione Sanitaria Asrem e Dirigente del Servizio Farmaceutico,&nbsp;si concludono con l’invio dei tabulati delle persone da vaccinare&nbsp;al responsabile amministrativo e delle dosi di vaccino da somministrare.I tabulati,&nbsp;ovviamente protetti dalla privacy,vengono utilizzati dai soli medici in sala vaccinale per controllare l’avvenuta presenza e la conseguente vaccinazione dei convocati da comunicare poi all’amministrativo per completare il ciclo.</p>
<p>C’è qualcuno che ha avuto da obiettare sulla vaccinazione degli operatori di sala e amministrativi e di alcuni volontari della protezione civile: la decisione è mia e me ne assumo la pienaresponsabilità.Non ho dato disposizione di vaccinare mia moglie (che poteva anche temere di essere contagiata visto che sono tornato a casa non immunizzato dopo giornate intere di contatti con tante persone da vaccinare), né il mio amico o la prima persona di passaggio. </p>
<p>Ho informato il Direttore Generale di averlo fatto utilizzando dosi di vaccino deperibile e quindi da gettare se non utilizzate, dosi residuate per via della rinuncia di persone convocate per un semplice motivo etico, cioè quello di considerare di indispensabile necessità che venissero protette dalla malattia persone che, con spirito filantropico, volontariamente e gratuitamente, incontrano centinaia di altre persone (di cui alcune anche Covid positive come si è appreso in momenti successivi) nello  svolgimento delle procedure a partire dal momento della presa in carico delle persone anziane all’ingresso, durante l’accompagnamento con ausilio fisico in contatto ravvicinato (spesso anche stretto se la persona è disabile) nella zona accettazione e di raccolta delle notizie anamnestiche, in sala vaccinale e nei corridoi della struttura. Ricordo anche che le procedure vaccinali sono state espletate mentre era in corso una violenta esplosione di 120 casi di positività in paese.</p>
<p>Le varie fasi delle sedute vaccinali sono momenti complessi per via delle difficoltà derivanti dalla scarsa conservabilità dei vaccini Comirnaty (Pfizer) che richiedono una tempistica rigida e molte attenzioni. La fase terminale di ogni seduta vaccinale rappresenta il momento più critico della procedura perché si basa sul presupposto che non vada perduta nessuna dose di vaccino (in caso di defezione da parte di qualche persona convocata) e che l’utilizzo della dose preparata debba essere fatta entro pocotempo. Fino ad oggi tale regola è stata rispettata con il ricorso alla individuazione ‘last minute’ di pazienti over-ottantenni (anche a domicilio se non autosufficienti).</p>
<p>Nell’ultima seduta vaccinale di prima dose&nbsp;(7 marzo), poiché a tarda ora si erano rese disponibili alcune dosi di vaccino (per via della rinuncia di numerosi pazienti), al fine già detto di non sprecare nemmeno una dose, si è creata la condizione per rispondere positivamente&nbsp;alle richieste delle&nbsp;Responsabili della casa di riposo per Anziani di “San Bernardino” e della casa per Disabili di “Secolare”. Le suddette, nei giorni precedenti, mi avevano fatto presente, con l’invio telematico&nbsp;di liste di ospiti&nbsp;e personale socio-sanitario, chenonera stata ancora&nbsp;completata la vaccinazione nelle loro strutture, nonostante richieste fatte alla Asrem.Mi è sembrato giusto e positivo per la nostra comunità operare come è stato fatto.&nbsp;</p>
<p>Insieme ai colleghi, medici e infermieri, personale amministrativo e della Protezione Civile (che ovviamente continuo a ringraziare per il grande lavoro svolto), attendiamo indicazioni&nbsp;da parte della Regione e dell’Azienda Sanitaria per proseguire con la campagna vaccinale a domicilio e nei vari giorni della settimana, non avendo nulla in contrario, anzi, auspicando che&nbsp;si crei anche un altro idoneo punto&nbsp;vaccinale che permetterebbe di accelerare e completare quanto prima&nbsp;la campagna vaccinale. Se la disponibilità di dosi vaccinali lo permetterà, infatti, noi siamo pronti a somministrarle senza problemi.</p>
<p>Et de hoc satis, siamo in guerra: è tempo di fare, non di parlare.”</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti Facebook</span>
<div class="fb-comments" data-href="https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_604d26f4d8774_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_4_604d26f4d8774_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_604d26f4d8774_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informamolise.com%2Fisernia%2Fcampagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Campagna+vaccinale%2F+Di+Nucci+vice+sindaco+di+Agnone%3A+facciamo+chiarezza&url=https%3A%2F%2Fwww.informamolise.com%2Fisernia%2Fcampagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza%2F&via=Informamolise">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/&amp;media=https://www.informamolise.com/wp-content/uploads/2021/03/di-nucci-agnone.jpg&description=Campagna+vaccinale%2F+Di+Nucci+vice+sindaco+di+Agnone%3A+facciamo+chiarezza">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Campagna+vaccinale%2F+Di+Nucci+vice+sindaco+di+Agnone%3A+facciamo+chiarezza %0A%0A https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.informamolise.com/isernia/ristorazione-solidale-isernia-pasti-gratuiti-per-famiglie-bisognose/">Ristorazione solidale/Isernia: pasti gratuiti per famiglie bisognose</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.informamolise.com/campobasso/coronavirus-aggiornamento-52-positivi-2-decessi-e-68-guariti/">Coronavirus aggiornamento/52 positivi, 2 decessi e 68 guariti</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.informamolise.com/author/mtredazione/">mtredazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="mtredazione"></span><meta itemprop="datePublished" content="2021-03-13T20:00:00+00:00"><meta itemprop="dateModified" content="2021-03-13T15:40:06+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png"></span><meta itemprop="name" content="Informamolise"></span><meta itemprop="headline " content="Campagna vaccinale/ Di Nucci vice sindaco di Agnone: facciamo chiarezza"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informamolise.com/wp-content/uploads/2021/03/di-nucci-agnone.jpg"><meta itemprop="width" content="238"><meta itemprop="height" content="200"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_604d26f4da1cb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_604d26f4da1cb"><script>var block_td_uid_5_604d26f4da1cb = new tdBlock();
block_td_uid_5_604d26f4da1cb.id = "td_uid_5_604d26f4da1cb";
block_td_uid_5_604d26f4da1cb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_604d26f4da1cb_rand","td_column_number":3,"live_filter_cur_post_id":284749,"live_filter_cur_post_author":"390","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_604d26f4da1cb_rand","tdc_css_class_style":"td_uid_5_604d26f4da1cb_rand_style"}';
block_td_uid_5_604d26f4da1cb.td_column_number = "3";
block_td_uid_5_604d26f4da1cb.block_type = "td_block_related_posts";
block_td_uid_5_604d26f4da1cb.post_count = "3";
block_td_uid_5_604d26f4da1cb.found_posts = "51011";
block_td_uid_5_604d26f4da1cb.header_color = "";
block_td_uid_5_604d26f4da1cb.ajax_pagination_infinite_stop = "";
block_td_uid_5_604d26f4da1cb.max_num_pages = "17004";
tdBlocksArray.push(block_td_uid_5_604d26f4da1cb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_604d26f59913a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_604d26f4da1cb" href="#">Articoli correlati</a><a id="td_uid_7_604d26f599140" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_604d26f4da1cb" href="#">Di più dello stesso autore</a></h4><div id=td_uid_5_604d26f4da1cb class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/coronavirus-aggiornamento-52-positivi-2-decessi-e-68-guariti/" rel="bookmark" class="td-image-wrap" title="Coronavirus aggiornamento/52 positivi, 2 decessi e 68 guariti"><img width="174" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/12/coronavirus-new.jpg" alt="" title="Coronavirus aggiornamento/52 positivi, 2 decessi e 68 guariti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/coronavirus-aggiornamento-52-positivi-2-decessi-e-68-guariti/" rel="bookmark" title="Coronavirus aggiornamento/52 positivi, 2 decessi e 68 guariti">Coronavirus aggiornamento/52 positivi, 2 decessi e 68 guariti</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/ristorazione-solidale-isernia-pasti-gratuiti-per-famiglie-bisognose/" rel="bookmark" class="td-image-wrap" title="Ristorazione solidale/Isernia: pasti gratuiti per famiglie bisognose"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/03/dapollonio-sindaco-is-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/03/dapollonio-sindaco-is-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/03/dapollonio-sindaco-is-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ristorazione solidale/Isernia: pasti gratuiti per famiglie bisognose" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/ristorazione-solidale-isernia-pasti-gratuiti-per-famiglie-bisognose/" rel="bookmark" title="Ristorazione solidale/Isernia: pasti gratuiti per famiglie bisognose">Ristorazione solidale/Isernia: pasti gratuiti per famiglie bisognose</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/servizi-online-al-cittadino-sul-sito-del-comune-di-campobasso-i-cittadini-che-accedono-con-spid-potranno-anche-richiedere-certificazioni-anagrafiche/" rel="bookmark" class="td-image-wrap" title="Servizi online al Cittadino: sul sito del Comune di Campobasso i cittadini che accedono con SPID potranno anche richiedere certificazioni anagrafiche"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/01/comune-cb-2020-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/01/comune-cb-2020-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/01/comune-cb-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Servizi online al Cittadino: sul sito del Comune di Campobasso i cittadini che accedono con SPID potranno anche richiedere certificazioni anagrafiche" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/servizi-online-al-cittadino-sul-sito-del-comune-di-campobasso-i-cittadini-che-accedono-con-spid-potranno-anche-richiedere-certificazioni-anagrafiche/" rel="bookmark" title="Servizi online al Cittadino: sul sito del Comune di Campobasso i cittadini che accedono con SPID potranno anche richiedere certificazioni anagrafiche">Servizi online al Cittadino: sul sito del Comune di Campobasso i cittadini che accedono con SPID potranno anche richiedere certificazioni anagrafiche</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_604d26f4da1cb" data-td_block_id="td_uid_5_604d26f4da1cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_604d26f4da1cb" data-td_block_id="td_uid_5_604d26f4da1cb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="5422036524"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="https://www.retewebitalia.net/banner/banner/informamolise/"></iframe>
</div></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_8_604d26f59a674_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_8_604d26f59a674"><script>var block_td_uid_8_604d26f59a674 = new tdBlock();
block_td_uid_8_604d26f59a674.id = "td_uid_8_604d26f59a674";
block_td_uid_8_604d26f59a674.atts = '{"custom_title":"TEMPO LIBERATO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m10_tl":"","m10_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"21","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_604d26f59a674_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_604d26f59a674_rand","tdc_css_class_style":"td_uid_8_604d26f59a674_rand_style"}';
block_td_uid_8_604d26f59a674.td_column_number = "1";
block_td_uid_8_604d26f59a674.block_type = "td_block_11";
block_td_uid_8_604d26f59a674.post_count = "3";
block_td_uid_8_604d26f59a674.found_posts = "7660";
block_td_uid_8_604d26f59a674.header_color = "#";
block_td_uid_8_604d26f59a674.ajax_pagination_infinite_stop = "";
block_td_uid_8_604d26f59a674.max_num_pages = "2554";
tdBlocksArray.push(block_td_uid_8_604d26f59a674);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TEMPO LIBERATO</span></h4></div><div id=td_uid_8_604d26f59a674 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/il-film-della-settimana-the-twentieth-century-di-matthew-rankin-can/" rel="bookmark" class="td-image-wrap" title="Il film della settimana/ “The Twentieth Century” di  Matthew Rankin (Can)"><img width="104" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/03/twent-century.jpg" alt="" title="Il film della settimana/ “The Twentieth Century” di  Matthew Rankin (Can)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/il-film-della-settimana-the-twentieth-century-di-matthew-rankin-can/" rel="bookmark" title="Il film della settimana/ “The Twentieth Century” di  Matthew Rankin (Can)">Il film della settimana/ “The Twentieth Century” di Matthew Rankin (Can)</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T11:00:00+00:00">Mar 13, 2021</time></span> </div>
<div class="td-excerpt">
Pietro Colagiovanni *
Matthew Rankin è un regista sperimentale canadese all&#039;esordio sul lungometraggio con... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/locchio-che-uccide-chi-sara-il-nuovo-commissario-alla-sanita-del-molise/" rel="bookmark" class="td-image-wrap" title="L&#8217;occhio che uccide/ Chi sarà il nuovo commissario alla Sanità del Molise"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2014/06/ominivari-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2014/06/ominivari-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2014/06/ominivari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;occhio che uccide/ Chi sarà il nuovo commissario alla Sanità del Molise" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/locchio-che-uccide-chi-sara-il-nuovo-commissario-alla-sanita-del-molise/" rel="bookmark" title="L&#8217;occhio che uccide/ Chi sarà il nuovo commissario alla Sanità del Molise">L&#8217;occhio che uccide/ Chi sarà il nuovo commissario alla Sanità del Molise</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T10:18:26+00:00">Mar 13, 2021</time></span> </div>
<div class="td-excerpt">
Con l&#039;apertura delle indagini della Procura sul commissario alla Sanità, che risulta indagato, sembra che il governo nazionale voglia sostituire Giustini nell&#039;incarico.... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/angolo-dellavvocato-il-controllo-a-distanza-del-lavoratore/" rel="bookmark" class="td-image-wrap" title="Angolo dell’avvocato/ Il controllo “a distanza” del lavoratore"><img width="120" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/01/morelli-avvocato.jpg" alt="" title="Angolo dell’avvocato/ Il controllo “a distanza” del lavoratore" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/angolo-dellavvocato-il-controllo-a-distanza-del-lavoratore/" rel="bookmark" title="Angolo dell’avvocato/ Il controllo “a distanza” del lavoratore">Angolo dell’avvocato/ Il controllo “a distanza” del lavoratore</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T10:00:00+00:00">Mar 13, 2021</time></span> </div>
<div class="td-excerpt">
Continuiamo a parlare di problematiche relative allo smart working. Altra tematica di notevole interesse è quella relativa al controllo “a distanza” del... </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4></aside><aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_9_604d26f59d1ac_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_9_604d26f59d1ac"><script>var block_td_uid_9_604d26f59d1ac = new tdBlock();
block_td_uid_9_604d26f59d1ac.id = "td_uid_9_604d26f59d1ac";
block_td_uid_9_604d26f59d1ac.atts = '{"custom_title":"CAMPOBASSO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_604d26f59d1ac_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_604d26f59d1ac_rand","tdc_css_class_style":"td_uid_9_604d26f59d1ac_rand_style"}';
block_td_uid_9_604d26f59d1ac.td_column_number = "1";
block_td_uid_9_604d26f59d1ac.block_type = "td_block_11";
block_td_uid_9_604d26f59d1ac.post_count = "3";
block_td_uid_9_604d26f59d1ac.found_posts = "11953";
block_td_uid_9_604d26f59d1ac.header_color = "#";
block_td_uid_9_604d26f59d1ac.ajax_pagination_infinite_stop = "";
block_td_uid_9_604d26f59d1ac.max_num_pages = "3985";
tdBlocksArray.push(block_td_uid_9_604d26f59d1ac);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CAMPOBASSO</span></h4></div><div id=td_uid_9_604d26f59d1ac class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/coronavirus-aggiornamento-52-positivi-2-decessi-e-68-guariti/" rel="bookmark" class="td-image-wrap" title="Coronavirus aggiornamento/52 positivi, 2 decessi e 68 guariti"><img width="174" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/12/coronavirus-new.jpg" alt="" title="Coronavirus aggiornamento/52 positivi, 2 decessi e 68 guariti" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/coronavirus-aggiornamento-52-positivi-2-decessi-e-68-guariti/" rel="bookmark" title="Coronavirus aggiornamento/52 positivi, 2 decessi e 68 guariti">Coronavirus aggiornamento/52 positivi, 2 decessi e 68 guariti</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T20:15:00+00:00">Mar 13, 2021</time></span> </div>
<div class="td-excerpt">
Sono 828 i tamponi processati oggi, 52 le positività accertate, 2 i decessi &nbsp;una donna di 78 anni di Guglionesi, una ... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/servizi-online-al-cittadino-sul-sito-del-comune-di-campobasso-i-cittadini-che-accedono-con-spid-potranno-anche-richiedere-certificazioni-anagrafiche/" rel="bookmark" class="td-image-wrap" title="Servizi online al Cittadino: sul sito del Comune di Campobasso i cittadini che accedono con SPID potranno anche richiedere certificazioni anagrafiche"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/01/comune-cb-2020-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/01/comune-cb-2020-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/01/comune-cb-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Servizi online al Cittadino: sul sito del Comune di Campobasso i cittadini che accedono con SPID potranno anche richiedere certificazioni anagrafiche" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/servizi-online-al-cittadino-sul-sito-del-comune-di-campobasso-i-cittadini-che-accedono-con-spid-potranno-anche-richiedere-certificazioni-anagrafiche/" rel="bookmark" title="Servizi online al Cittadino: sul sito del Comune di Campobasso i cittadini che accedono con SPID potranno anche richiedere certificazioni anagrafiche">Servizi online al Cittadino: sul sito del Comune di Campobasso i cittadini che accedono...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T18:00:00+00:00">Mar 13, 2021</time></span> </div>
<div class="td-excerpt">
Il Comune di Campobasso, tramite il sito web dell’ente, rende possibile, per&nbsp;i cittadini che accedono con SPID dall’apposita area “Servizi online al... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/vaccini-assostampa-molise-la-trasparenza-che-ogni-giorno-reclamiamo-per-gli-altri-dobbiamo-essere-i-primi-a-esercitarla/" rel="bookmark" class="td-image-wrap" title="Vaccini/Assostampa Molise: La trasparenza che ogni giorno reclamiamo per gli altri, dobbiamo essere i primi a esercitarla"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2017/09/vaccini-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2017/09/vaccini-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2017/09/vaccini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaccini/Assostampa Molise: La trasparenza che ogni giorno reclamiamo per gli altri, dobbiamo essere i primi a esercitarla" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/vaccini-assostampa-molise-la-trasparenza-che-ogni-giorno-reclamiamo-per-gli-altri-dobbiamo-essere-i-primi-a-esercitarla/" rel="bookmark" title="Vaccini/Assostampa Molise: La trasparenza che ogni giorno reclamiamo per gli altri, dobbiamo essere i primi a esercitarla">Vaccini/Assostampa Molise: La trasparenza che ogni giorno reclamiamo per gli altri, dobbiamo essere i...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T14:00:00+00:00">Mar 13, 2021</time></span> </div>
<div class="td-excerpt">
Il Presidente della Repubblica, Sergio Mattarella, ha dato al Paese una lezione umana e di stile in occasione della vaccinazione contro il... </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="8964608476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_10_604d26f5a23b7_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_10_604d26f5a23b7"><script>var block_td_uid_10_604d26f5a23b7 = new tdBlock();
block_td_uid_10_604d26f5a23b7.id = "td_uid_10_604d26f5a23b7";
block_td_uid_10_604d26f5a23b7.atts = '{"custom_title":"ISERNIA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_604d26f5a23b7_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_604d26f5a23b7_rand","tdc_css_class_style":"td_uid_10_604d26f5a23b7_rand_style"}';
block_td_uid_10_604d26f5a23b7.td_column_number = "1";
block_td_uid_10_604d26f5a23b7.block_type = "td_block_11";
block_td_uid_10_604d26f5a23b7.post_count = "3";
block_td_uid_10_604d26f5a23b7.found_posts = "4532";
block_td_uid_10_604d26f5a23b7.header_color = "#";
block_td_uid_10_604d26f5a23b7.ajax_pagination_infinite_stop = "";
block_td_uid_10_604d26f5a23b7.max_num_pages = "1511";
tdBlocksArray.push(block_td_uid_10_604d26f5a23b7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ISERNIA</span></h4></div><div id=td_uid_10_604d26f5a23b7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/" rel="bookmark" class="td-image-wrap" title="Campagna vaccinale/ Di Nucci vice sindaco di Agnone: facciamo chiarezza"><img width="179" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/03/di-nucci-agnone.jpg" alt="" title="Campagna vaccinale/ Di Nucci vice sindaco di Agnone: facciamo chiarezza" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/campagna-vaccinale-di-nucci-vice-sindaco-di-agnone-facciamo-chiarezza/" rel="bookmark" title="Campagna vaccinale/ Di Nucci vice sindaco di Agnone: facciamo chiarezza">Campagna vaccinale/ Di Nucci vice sindaco di Agnone: facciamo chiarezza</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T20:00:00+00:00">Mar 13, 2021</time></span> </div>
<div class="td-excerpt">
Il Vicesindaco di Agnone Giovanni Di Nucci in merito alla campagna vaccinale anti-Covid: “Facciamo chiarezza. In qualità di medico, che è anche Specialista in... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/ristorazione-solidale-isernia-pasti-gratuiti-per-famiglie-bisognose/" rel="bookmark" class="td-image-wrap" title="Ristorazione solidale/Isernia: pasti gratuiti per famiglie bisognose"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/03/dapollonio-sindaco-is-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/03/dapollonio-sindaco-is-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/03/dapollonio-sindaco-is-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ristorazione solidale/Isernia: pasti gratuiti per famiglie bisognose" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/ristorazione-solidale-isernia-pasti-gratuiti-per-famiglie-bisognose/" rel="bookmark" title="Ristorazione solidale/Isernia: pasti gratuiti per famiglie bisognose">Ristorazione solidale/Isernia: pasti gratuiti per famiglie bisognose</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T19:00:00+00:00">Mar 13, 2021</time></span> </div>
<div class="td-excerpt">
Con deliberazione di giunta n. 29 dello scorso 5 marzo, il Comune di Isernia ha concesso all’associazione Food Is Green il patrocinio... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/isernia-rintracciata-auto-rubata-nei-guai-un-minorenne/" rel="bookmark" class="td-image-wrap" title="Isernia/rintracciata auto rubata, nei guai un minorenne"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2016/07/cropped-carabinieri-15-218x150.jpeg" srcset="https://www.informamolise.com/wp-content/uploads/2016/07/cropped-carabinieri-15-218x150.jpeg 218w, https://www.informamolise.com/wp-content/uploads/2016/07/cropped-carabinieri-15-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isernia/rintracciata auto rubata, nei guai un minorenne" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/isernia-rintracciata-auto-rubata-nei-guai-un-minorenne/" rel="bookmark" title="Isernia/rintracciata auto rubata, nei guai un minorenne">Isernia/rintracciata auto rubata, nei guai un minorenne</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T13:00:00+00:00">Mar 13, 2021</time></span> </div>
<div class="td-excerpt">
I Carabinieri del NOR (Nucleo Operativo e Radiomobile) della Compagnia di Isernia da alcuni giorni erano alla ricerca di un’autovettura sottratta al... </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_11 td_block_widget td_uid_11_604d26f5a5d11_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_11_604d26f5a5d11"><script>var block_td_uid_11_604d26f5a5d11 = new tdBlock();
block_td_uid_11_604d26f5a5d11.id = "td_uid_11_604d26f5a5d11";
block_td_uid_11_604d26f5a5d11.atts = '{"custom_title":"TERMOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"3","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_604d26f5a5d11_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_604d26f5a5d11_rand","tdc_css_class_style":"td_uid_11_604d26f5a5d11_rand_style"}';
block_td_uid_11_604d26f5a5d11.td_column_number = "1";
block_td_uid_11_604d26f5a5d11.block_type = "td_block_11";
block_td_uid_11_604d26f5a5d11.post_count = "3";
block_td_uid_11_604d26f5a5d11.found_posts = "5183";
block_td_uid_11_604d26f5a5d11.header_color = "#";
block_td_uid_11_604d26f5a5d11.ajax_pagination_infinite_stop = "";
block_td_uid_11_604d26f5a5d11.max_num_pages = "1728";
tdBlocksArray.push(block_td_uid_11_604d26f5a5d11);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TERMOLI</span></h4></div><div id=td_uid_11_604d26f5a5d11 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/emergenza-covid-termoli-bene-comune-chiudiamo-le-fabbriche/" rel="bookmark" class="td-image-wrap" title="Emergenza Covid/ Termoli Bene Comune: chiudiamo le fabbriche"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2019/04/termoli-bene-comune-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2019/04/termoli-bene-comune-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2019/04/termoli-bene-comune-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emergenza Covid/ Termoli Bene Comune: chiudiamo le fabbriche" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/emergenza-covid-termoli-bene-comune-chiudiamo-le-fabbriche/" rel="bookmark" title="Emergenza Covid/ Termoli Bene Comune: chiudiamo le fabbriche">Emergenza Covid/ Termoli Bene Comune: chiudiamo le fabbriche</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T12:00:00+00:00">Mar 13, 2021</time></span> </div>
<div class="td-excerpt">
Assistiamo al disastro acclarato del sistema sanitario regionale, che comporta di fatto specie nel Basso Molise l&#039;impossibilità di accesso alle cure (Covid... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/montenero-detiene-fucile-da-caccia-in-situazione-non-idonea-denunciato-66enne/" rel="bookmark" class="td-image-wrap" title="Montenero: detiene fucile da caccia in situazione non idonea, denunciato 66enne"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/03/carabinieri-monte-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/03/carabinieri-monte-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/03/carabinieri-monte-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2020/03/carabinieri-monte-324x224.jpg 324w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Montenero: detiene fucile da caccia in situazione non idonea, denunciato 66enne" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/montenero-detiene-fucile-da-caccia-in-situazione-non-idonea-denunciato-66enne/" rel="bookmark" title="Montenero: detiene fucile da caccia in situazione non idonea, denunciato 66enne">Montenero: detiene fucile da caccia in situazione non idonea, denunciato 66enne</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-12T21:02:00+00:00">Mar 12, 2021</time></span> </div>
<div class="td-excerpt">
I Carabinieri della Compagnia di Termoli hanno effettuato diversi controlli sul territorio ed in particolare nei Comuni di Termoli (CB) e Montenero... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/san-martino-in-pensilis-mons-boccardi-nominato-nunzio-apostolico-in-giappone/" rel="bookmark" class="td-image-wrap" title="San Martino in Pensilis/ Mons. Boccardi nominato  Nunzio Apostolico in Giappone"><img width="152" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2021/03/mons.boccardi.jpg" alt="" title="San Martino in Pensilis/ Mons. Boccardi nominato  Nunzio Apostolico in Giappone" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/san-martino-in-pensilis-mons-boccardi-nominato-nunzio-apostolico-in-giappone/" rel="bookmark" title="San Martino in Pensilis/ Mons. Boccardi nominato  Nunzio Apostolico in Giappone">San Martino in Pensilis/ Mons. Boccardi nominato Nunzio Apostolico in Giappone</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-12T16:15:00+00:00">Mar 12, 2021</time></span> </div>
<div class="td-excerpt">
Buone notizie per la comunità dei religiosi in Molise.
Nuovo prestigioso incarico per un presule di origini molisane,... </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_11 td_block_widget td_uid_12_604d26f5a9544_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_12_604d26f5a9544"><script>var block_td_uid_12_604d26f5a9544 = new tdBlock();
block_td_uid_12_604d26f5a9544.id = "td_uid_12_604d26f5a9544";
block_td_uid_12_604d26f5a9544.atts = '{"custom_title":"EDITORIALI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_604d26f5a9544_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_604d26f5a9544_rand","tdc_css_class_style":"td_uid_12_604d26f5a9544_rand_style"}';
block_td_uid_12_604d26f5a9544.td_column_number = "1";
block_td_uid_12_604d26f5a9544.block_type = "td_block_11";
block_td_uid_12_604d26f5a9544.post_count = "3";
block_td_uid_12_604d26f5a9544.found_posts = "144";
block_td_uid_12_604d26f5a9544.header_color = "#";
block_td_uid_12_604d26f5a9544.ajax_pagination_infinite_stop = "";
block_td_uid_12_604d26f5a9544.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_12_604d26f5a9544);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITORIALI</span></h4></div><div id=td_uid_12_604d26f5a9544 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/la-riflessione-il-molise-perde-le-radici-ma-non-lo-sa/" rel="bookmark" class="td-image-wrap" title="La riflessione/ Il Molise perde le radici&#8230;ma non lo sa"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/04/anziani-2-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/04/anziani-2-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/04/anziani-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La riflessione/ Il Molise perde le radici&#8230;ma non lo sa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/la-riflessione-il-molise-perde-le-radici-ma-non-lo-sa/" rel="bookmark" title="La riflessione/ Il Molise perde le radici&#8230;ma non lo sa">La riflessione/ Il Molise perde le radici&#8230;ma non lo sa</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-04T11:30:00+00:00">Mar 4, 2021</time></span> </div>
<div class="td-excerpt">
Uno degli aspetti &#039;pesanti&#039; e che destano sconcerto, oltre che grande sofferenza, di questa terribile e dolorosa pandemia è sicuramente la falcidia... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/la-riflessione-il-2-marzo-lanniversario-del-dolore-ma-anche-della-speranza/" rel="bookmark" class="td-image-wrap" title="La riflessione/ Il 2 marzo, l&#8217;anniversario del dolore ma anche della speranza"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/08/coronavirus-giovani-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/08/coronavirus-giovani-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/08/coronavirus-giovani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La riflessione/ Il 2 marzo, l&#8217;anniversario del dolore ma anche della speranza" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/la-riflessione-il-2-marzo-lanniversario-del-dolore-ma-anche-della-speranza/" rel="bookmark" title="La riflessione/ Il 2 marzo, l&#8217;anniversario del dolore ma anche della speranza">La riflessione/ Il 2 marzo, l&#8217;anniversario del dolore ma anche della speranza</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T13:30:00+00:00">Mar 2, 2021</time></span> </div>
<div class="td-excerpt">
E&#039; l&#039;anniversario più triste della storia recente del Molise: il 2 marzo 2020 l&#039;epidemia da Covid fece &#039;ufficialmente&#039; la comparsa nella nostra... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/la-riflessione-lascia-il-mondo-come-si-trova-questa-volta-no/" rel="bookmark" class="td-image-wrap" title="La riflessione/ La pandemia e la politica del “lascia il mondo come si trova”"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2013/11/poverta_mani-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2013/11/poverta_mani-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2013/11/poverta_mani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="poverta mani" title="La riflessione/ La pandemia e la politica del “lascia il mondo come si trova”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/la-riflessione-lascia-il-mondo-come-si-trova-questa-volta-no/" rel="bookmark" title="La riflessione/ La pandemia e la politica del “lascia il mondo come si trova”">La riflessione/ La pandemia e la politica del “lascia il mondo come si trova”</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T11:30:00+00:00">Feb 26, 2021</time></span> </div>
<div class="td-excerpt">
“Lascia il mondo come si trova”, la frase, tradotta dal molisano, è un&#039;istituzione regionale, quasi quanto il gagliardetto con lo scudetto a... </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_13_604d26f5ad030_rand td_block_template_1">
<style>
/* custom css */
.td_uid_13_604d26f5ad030_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_604d26f5ad030_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Pubblicità p.c.</span><script type='text/javascript'><!--// <![CDATA[

OA_show(3230);

// ]]> --></script></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.informamolise.com/"><img class="td-retina-data" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" alt="Informamolise" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p>Periodico di informazione reg. n.2/2020 al Tribunale di Campobasso<br />
Direttore responsabile: Pietro Colagiovanni<br />
Sede legale: Via Duca D&#8217;Aosta 3/a 86100 Campobasso (CB)<br />
Email:    <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="533a3d353c213e323e3c3f3a203613343e323a3f7d303c3e">[email&#160;protected]</a></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Offerte di Lavoro Jooble</span></h4> <div class="textwidget">
<div id="jinf" class="jinformer" style="text-align: left;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://it.jooble.org/JS/jinformer_v2.js"></script>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org">Lavoro in Italia</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Roma?main">Lavoro Roma</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Milano?main">Lavoro Milano</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Napoli?main">Lavoro Napoli</a>
<div id="jinf_div"></div>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://jooble.org/">Jooble</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://es.jooble.org/">Lavoro in Spagna</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://ch.jooble.org/">Lavoro in Svizzera</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://uk.jooble.org/jobs/London?main">Lavoro Londra</a>
<script type="text/javascript">var joobleInformer = new JInformer('jinf', '/mvc/Informer?kwd=&cnt=7&rgn=Roma&enc=utf-8', 325, '#000000', '#ffffff', '#318ede', '#555555', '11', 'Arial');joobleInformer.getResults('https://it.jooble.org/'); </script>
</div></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_14_604d26f5ad919_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_14_604d26f5ad919"><script>var block_td_uid_14_604d26f5ad919 = new tdBlock();
block_td_uid_14_604d26f5ad919.id = "td_uid_14_604d26f5ad919";
block_td_uid_14_604d26f5ad919.atts = '{"custom_title":"Editoriali","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_604d26f5ad919_rand","separator":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_14_604d26f5ad919_rand","tdc_css_class_style":"td_uid_14_604d26f5ad919_rand_style"}';
block_td_uid_14_604d26f5ad919.td_column_number = "1";
block_td_uid_14_604d26f5ad919.block_type = "td_block_7";
block_td_uid_14_604d26f5ad919.post_count = "3";
block_td_uid_14_604d26f5ad919.found_posts = "144";
block_td_uid_14_604d26f5ad919.header_color = "#";
block_td_uid_14_604d26f5ad919.ajax_pagination_infinite_stop = "";
block_td_uid_14_604d26f5ad919.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_14_604d26f5ad919);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Editoriali</span></h4></div><div id=td_uid_14_604d26f5ad919 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/la-riflessione-il-molise-perde-le-radici-ma-non-lo-sa/" rel="bookmark" class="td-image-wrap" title="La riflessione/ Il Molise perde le radici&#8230;ma non lo sa"><img width="100" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/04/anziani-2-100x70.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/04/anziani-2-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2020/04/anziani-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La riflessione/ Il Molise perde le radici&#8230;ma non lo sa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/la-riflessione-il-molise-perde-le-radici-ma-non-lo-sa/" rel="bookmark" title="La riflessione/ Il Molise perde le radici&#8230;ma non lo sa">La riflessione/ Il Molise perde le radici&#8230;ma non lo sa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-04T11:30:00+00:00">Mar 4, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/la-riflessione-il-2-marzo-lanniversario-del-dolore-ma-anche-della-speranza/" rel="bookmark" class="td-image-wrap" title="La riflessione/ Il 2 marzo, l&#8217;anniversario del dolore ma anche della speranza"><img width="100" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/08/coronavirus-giovani-100x70.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/08/coronavirus-giovani-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2020/08/coronavirus-giovani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La riflessione/ Il 2 marzo, l&#8217;anniversario del dolore ma anche della speranza" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/la-riflessione-il-2-marzo-lanniversario-del-dolore-ma-anche-della-speranza/" rel="bookmark" title="La riflessione/ Il 2 marzo, l&#8217;anniversario del dolore ma anche della speranza">La riflessione/ Il 2 marzo, l&#8217;anniversario del dolore ma anche della...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T13:30:00+00:00">Mar 2, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/la-riflessione-lascia-il-mondo-come-si-trova-questa-volta-no/" rel="bookmark" class="td-image-wrap" title="La riflessione/ La pandemia e la politica del “lascia il mondo come si trova”"><img width="100" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2013/11/poverta_mani-100x70.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2013/11/poverta_mani-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2013/11/poverta_mani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="poverta mani" title="La riflessione/ La pandemia e la politica del “lascia il mondo come si trova”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/la-riflessione-lascia-il-mondo-come-si-trova-questa-volta-no/" rel="bookmark" title="La riflessione/ La pandemia e la politica del “lascia il mondo come si trova”">La riflessione/ La pandemia e la politica del “lascia il mondo...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T11:30:00+00:00">Feb 26, 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4451162833172259" data-ad-slot="1837751155" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_604d26f5b00d1_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_604d26f5b00d1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Meteo</span></h4></div><div id=td_uid_15_604d26f5b00d1 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Campobasso</div>
<div class="td-weather-condition">cielo sereno</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_604d26f5b00d1"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_604d26f5b00d1">
<input id="td_uid_15_604d26f5b00d1" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_15_604d26f5b00d1"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_15_604d26f5b00d1">
<span class="td-big-degrees">8.5</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">9.4</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">7.2</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">85 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.3kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">Sab</div>
<div class="td-day-degrees">
<span class="td-degrees-0">8</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">Dom</div>
<div class="td-day-degrees">
<span class="td-degrees-1">12</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">Lun</div>
<div class="td-day-degrees">
<span class="td-degrees-2">9</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">Mar</div>
<div class="td-day-degrees">
<span class="td-degrees-3">9</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">Mer</div>
<div class="td-day-degrees">
<span class="td-degrees-4">8</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Informamolise 2014 - Realizzato da Francesco Restaino </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=313587982140689&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/coronavirus-aggiornamento-52-positivi-2-decessi-e-68-guariti/" rel="bookmark" class="td-image-wrap" title="Coronavirus aggiornamento/52 positivi, 2 decessi e 68 guariti"><img width="243" height="210" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/12/coronavirus-new.jpg" alt="" title="Coronavirus aggiornamento/52 positivi, 2 decessi e 68 guariti" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/coronavirus-aggiornamento-52-positivi-2-decessi-e-68-guariti/" rel="bookmark" title="Coronavirus aggiornamento/52 positivi, 2 decessi e 68 guariti">Coronavirus aggiornamento/52 positivi, 2 decessi e 68 guariti</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T20:15:00+00:00">Mar 13, 2021</time></span> </div>
</div>
</div>
</div>

<link rel='stylesheet' id='dashicons-css' href='https://www.informamolise.com/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.informamolise.com/wp-includes/js/thickbox/thickbox.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.informamolise.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.informamolise.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.informamolise.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.informamolise.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.informamolise.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.informamolise.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.informamolise.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.informamolise.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.informamolise.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.informamolise.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "07e5e4b94c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.informamolise.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.informamolise.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_604d26f5b00d1","location":"campobasso","api_location":"Campobasso","api_language":"it","api_key":"0c0c63d9ad472d899c235aa8a1c6942d","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[8.5,47.3],"today_humidity":85,"today_wind_speed":[1.3,0.8],"today_min":[7.2,45],"today_max":[9.4,49],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1615669200,"day_name":"Sab","day_temp":[8,46],"owm_day_index":0},{"timestamp":1615680000,"day_name":"Dom","day_temp":[12,53],"owm_day_index":1},{"timestamp":1615766400,"day_name":"Lun","day_temp":[9,48],"owm_day_index":9},{"timestamp":1615852800,"day_name":"Mar","day_temp":[9,49],"owm_day_index":17},{"timestamp":1615939200,"day_name":"Mer","day_temp":[8,46],"owm_day_index":25},{"timestamp":1616025600,"day_name":"Gio","day_temp":[2,35],"owm_day_index":33}]});
				});
			
			
</script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 6000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 10000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 10000 });
}
});
</script>

<div id="turnkey-credit"> <div style="clear: both;"> <a href="https://www.turnkeylinux.org/wordpress">WordPress Appliance</a> - Powered by <a href="https://www.turnkeylinux.org">TurnKey Linux</a> </div> </div></body>
</html>