<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Campobasso: riapre il percorso della Via Matris - Informamolise</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informamolise.com/xmlrpc.php" />
<meta property="og:image" content="https://www.informamolise.com/wp-content/uploads/2019/09/via-matris-cbasso.jpg" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.informamolise.com/campobasso/campobasso-riapre-il-percorso-della-via-matris/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Campobasso: riapre il percorso della Via Matris - Informamolise" />
<meta property="og:description" content="Da oggi 1° luglio riapre i battenti la via Matris, il meraviglioso percorso pedonale naturalistico che circonda la collina Monforte, con ingresso da viale Fratelli Pistilli Sipio fino al piazzale del Castello. “Nelle ultime settimane, per il tramite della Sea, l&#8217;amministrazione ha provveduto ad una operazione di restyling del sito, con sfalcio e potatura della [&hellip;]" />
<meta property="og:url" content="https://www.informamolise.com/campobasso/campobasso-riapre-il-percorso-della-via-matris/" />
<meta property="og:site_name" content="Informamolise" />
<meta property="article:published_time" content="2020-07-01T10:00:24+00:00" />
<meta property="article:modified_time" content="2020-06-30T20:41:45+00:00" />
<meta property="og:image" content="https://www.informamolise.com/wp-content/uploads/2019/09/via-matris-cbasso.jpg" />
<meta property="og:image:width" content="317" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.informamolise.com/#website","url":"https://www.informamolise.com/","name":"Informamolise","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.informamolise.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.informamolise.com/campobasso/campobasso-riapre-il-percorso-della-via-matris/#primaryimage","inLanguage":"it-IT","url":"https://www.informamolise.com/wp-content/uploads/2019/09/via-matris-cbasso.jpg","width":317,"height":200},{"@type":"WebPage","@id":"https://www.informamolise.com/campobasso/campobasso-riapre-il-percorso-della-via-matris/#webpage","url":"https://www.informamolise.com/campobasso/campobasso-riapre-il-percorso-della-via-matris/","name":"Campobasso: riapre il percorso della Via Matris - Informamolise","isPartOf":{"@id":"https://www.informamolise.com/#website"},"primaryImageOfPage":{"@id":"https://www.informamolise.com/campobasso/campobasso-riapre-il-percorso-della-via-matris/#primaryimage"},"datePublished":"2020-07-01T10:00:24+00:00","dateModified":"2020-06-30T20:41:45+00:00","author":{"@id":"https://www.informamolise.com/#/schema/person/29aa6f777ab039f25c8e5a758821f49a"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.informamolise.com/campobasso/campobasso-riapre-il-percorso-della-via-matris/"]}]},{"@type":["Person"],"@id":"https://www.informamolise.com/#/schema/person/29aa6f777ab039f25c8e5a758821f49a","name":"mtredazione","image":{"@type":"ImageObject","@id":"https://www.informamolise.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/083eb934dd31ad9ec0c2c2585dd6932e?s=96&d=mm&r=g","caption":"mtredazione"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informamolise &raquo; Feed" href="https://www.informamolise.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informamolise &raquo; Feed dei commenti" href="https://www.informamolise.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informamolise.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informamolise.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.informamolise.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.informamolise.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.informamolise.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.informamolise.com/wp-content/themes/Newspaper-child/style.css?ver=9.8c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.informamolise.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.informamolise.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informamolise.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informamolise.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.informamolise.com/?p=270870' />
<link rel="alternate" type="application/json+oembed" href="https://www.informamolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Fcampobasso-riapre-il-percorso-della-via-matris%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informamolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Fcampobasso-riapre-il-percorso-della-via-matris%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:325px; height:100%; max-height:520px; }
	.g-17 { margin:1px 0px 0px 0px;width:100%; max-width:325px; height:auto; }
	.g-18 { margin:1px 0px 0px 0px;width:100%; max-width:325px; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<meta property="fb:app_id" content="313587982140689" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"16d07d04a7","wpRestUrl":"https:\/\/www.informamolise.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informamolise.com\/wp-admin\/","wpRestNonce":"16d07d04a7","wpRestUrl":"https:\/\/www.informamolise.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<link rel="amphtml" href="https://www.informamolise.com/campobasso/campobasso-riapre-il-percorso-della-via-matris/amp/">

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6198971-1', 'informamolise.com');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.informamolise.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.informamolise.com/category/campobasso/",
                    "name": "Campobasso"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.informamolise.com/campobasso/campobasso-riapre-il-percorso-della-via-matris/",
                    "name": "Campobasso: riapre il percorso della Via Matris"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #274b7e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #274b7e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #274b7e;
                }
                .tdm-btn-style1 {
					background-color: #274b7e;
				}
				.tdm-btn-style2:before {
				    border-color: #274b7e;
				}
				.tdm-btn-style2 {
				    color: #274b7e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #274b7e;
                    -moz-box-shadow: 0 2px 16px #274b7e;
                    box-shadow: 0 2px 16px #274b7e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #274b7e;
                    -moz-box-shadow: 0 4px 26px #274b7e;
                    box-shadow: 0 4px 26px #274b7e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>
<style id="tdw-css-placeholder"></style><style type="text/css"> #turnkey-credit { font-family: Tahoma,Sans,Arial,Helvetica,Verdana,sans-serif; font-size: 11px; text-align: center; } #turnkey-credit a { text-decoration: none; } #turnkey-credit a:hover { text-decoration: underline; } body.wp-admin #turnkey-credit, body#image #turnkey-credit, body#media-upload #turnkey-credit { display: none; } </style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-270870 single-format-standard campobasso-riapre-il-percorso-della-via-matris global-block-template-1 single_template_1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informamolisecom-207519616008083/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-120006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-120006"><a href="https://www.informamolise.com">Home</a></li>
<li id="menu-item-120020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120020"><a href="https://www.informamolise.com/category/prima-pagina/">Attualità</a></li>
<li id="menu-item-120008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120008"><a href="https://www.informamolise.com/category/campobasso/">Campobasso</a></li>
<li id="menu-item-120007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120007"><a href="https://www.informamolise.com/category/isernia/">Isernia</a></li>
<li id="menu-item-120009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120009"><a href="https://www.informamolise.com/category/termoli2/">Termoli</a></li>
<li id="menu-item-120028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120028"><a href="https://www.informamolise.com/category/politica/">Politica</a></li>
<li id="menu-item-120025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120025"><a href="https://www.informamolise.com/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-120027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120027"><a href="https://www.informamolise.com/category/agevolazioni/">Agevolazioni</a></li>
<li id="menu-item-120014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120014"><a href="https://www.informamolise.com/category/formazione/">Formazione</a></li>
<li id="menu-item-149748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149748"><a href="https://www.informamolise.com/category/economia/finanza/">Finanza</a></li>
</ul>
</li>
<li id="menu-item-120026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120026"><a href="https://www.informamolise.com/category/spettacoli-a-cultura/">Cultura</a></li>
<li id="menu-item-227102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227102"><a href="https://www.informamolise.com/category/molise-di-qualita/">Angoli del Molise</a></li>
<li id="menu-item-120035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120035"><a href="#">Tutte le sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-120010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120010"><a href="https://www.informamolise.com/category/editoriali/">Editoriali</a></li>
<li id="menu-item-120012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120012"><a href="https://www.informamolise.com/category/sport/">Sport</a></li>
<li id="menu-item-120013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120013"><a href="https://www.informamolise.com/category/le-inchieste/">Inchieste</a></li>
<li id="menu-item-120015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120015"><a href="https://www.informamolise.com/category/articolo-in-evidenza/">In evidenza</a></li>
<li id="menu-item-120016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120016"><a href="https://www.informamolise.com/category/dal-territorio/">Salute e benessere</a></li>
<li id="menu-item-120017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120017"><a href="https://www.informamolise.com/category/video/">InformamoliseTV</a></li>
<li id="menu-item-120030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120030"><a href="https://www.informamolise.com/category/le-interviste/">Interviste</a></li>
<li id="menu-item-120011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120011"><a href="https://www.informamolise.com/category/occhio-che-uccide/">Occhio che uccide</a></li>
<li id="menu-item-120029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120029"><a href="https://www.informamolise.com/category/molise-cafone/">Molise cafone</a></li>
<li id="menu-item-120031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120031"><a href="https://www.informamolise.com/category/amministrative-2014/">Amministrative 2014</a></li>
<li id="menu-item-137167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137167"><a href="https://www.informamolise.com/category/italia-e-mondo/">Italia e Mondo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informamolise.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
mercoledì, Luglio 1, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-120156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-120156"><a href="https://www.informamolise.com/contatti/">Contatti</a></li>
<li id="menu-item-120157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-120157"><a href="https://www.informamolise.com/redazione/">Redazione</a></li>
<li id="menu-item-120158" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-120158"><a href="https://www.informamolise.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-148593" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-148593"><a href="https://www.iubenda.com/privacy-policy/357295">Privacy Policy</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informamolise.com/">
<img class="td-retina-data" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" alt="Informamolise" />
<span class="td-visual-hidden">Informamolise</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5efc84fece67b_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_1_5efc84fece67b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5efc84fece67b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.informamolise.com/">
<img class="td-retina-data" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" alt="Informamolise" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-120006"><a href="https://www.informamolise.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-120020"><a href="https://www.informamolise.com/category/prima-pagina/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-120008"><a href="https://www.informamolise.com/category/campobasso/">Campobasso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120007"><a href="https://www.informamolise.com/category/isernia/">Isernia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120009"><a href="https://www.informamolise.com/category/termoli2/">Termoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120028"><a href="https://www.informamolise.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-120025"><a href="https://www.informamolise.com/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120027"><a href="https://www.informamolise.com/category/agevolazioni/">Agevolazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120014"><a href="https://www.informamolise.com/category/formazione/">Formazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149748"><a href="https://www.informamolise.com/category/economia/finanza/">Finanza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120026"><a href="https://www.informamolise.com/category/spettacoli-a-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227102"><a href="https://www.informamolise.com/category/molise-di-qualita/">Angoli del Molise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-120035"><a href="#">Tutte le sezioni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120010"><a href="https://www.informamolise.com/category/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120012"><a href="https://www.informamolise.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120013"><a href="https://www.informamolise.com/category/le-inchieste/">Inchieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120015"><a href="https://www.informamolise.com/category/articolo-in-evidenza/">In evidenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120016"><a href="https://www.informamolise.com/category/dal-territorio/">Salute e benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120017"><a href="https://www.informamolise.com/category/video/">InformamoliseTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120030"><a href="https://www.informamolise.com/category/le-interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120011"><a href="https://www.informamolise.com/category/occhio-che-uccide/">Occhio che uccide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120029"><a href="https://www.informamolise.com/category/molise-cafone/">Molise cafone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120031"><a href="https://www.informamolise.com/category/amministrative-2014/">Amministrative 2014</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137167"><a href="https://www.informamolise.com/category/italia-e-mondo/">Italia e Mondo</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informamolise.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.informamolise.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Campobasso" class="entry-crumb" href="https://www.informamolise.com/category/campobasso/">Campobasso</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Campobasso: riapre il percorso della Via Matris</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-270870" class="post-270870 post type-post status-publish format-standard has-post-thumbnail category-campobasso category-prima-pagina" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.informamolise.com/category/campobasso/">Campobasso</a></li><li class="entry-category"><a href="https://www.informamolise.com/category/prima-pagina/">prima pagina</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Campobasso: riapre il percorso della Via Matris</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T12:00:24+00:00">Lug 1, 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-270870">71</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Fcampobasso-riapre-il-percorso-della-via-matris%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Campobasso%3A+riapre+il+percorso+della+Via+Matris&url=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Fcampobasso-riapre-il-percorso-della-via-matris%2F&via=Informamolise">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informamolise.com/campobasso/campobasso-riapre-il-percorso-della-via-matris/&amp;media=https://www.informamolise.com/wp-content/uploads/2019/09/via-matris-cbasso.jpg&description=Campobasso%3A+riapre+il+percorso+della+Via+Matris">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Campobasso%3A+riapre+il+percorso+della+Via+Matris %0A%0A https://www.informamolise.com/campobasso/campobasso-riapre-il-percorso-della-via-matris/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="https://www.informamolise.com/wp-content/uploads/2019/09/via-matris-cbasso.jpg" data-caption=""><img width="317" height="200" class="entry-thumb td-modal-image" src="https://www.informamolise.com/wp-content/uploads/2019/09/via-matris-cbasso.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2019/09/via-matris-cbasso.jpg 317w, https://www.informamolise.com/wp-content/uploads/2019/09/via-matris-cbasso-300x189.jpg 300w" sizes="(max-width: 317px) 100vw, 317px" alt="" title="via matris cbasso" /></a></div> </div>
<p>Da oggi 1° luglio riapre i battenti la via Matris, il meraviglioso percorso pedonale naturalistico che circonda la collina Monforte, con ingresso da viale Fratelli Pistilli Sipio fino al piazzale del Castello.</p>
<p>“Nelle ultime settimane, per il tramite della Sea, l&#8217;amministrazione ha provveduto ad una operazione di restyling del sito, con sfalcio e potatura della vegetazione, &#8211; ha fatto sapere l’assessore all’Ambiente, Simone Cretella &#8211; ripristino delle staccionate, pulizia delle pareti imbrattate, rimozione dei tanti rifiuti purtroppo abbandonati da frequentatori poco rispettosi.”</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_5efc84fed3e78_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_3_5efc84fed3e78_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5efc84fed3e78_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4130255466"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Dopo vari anni di chiusura della zona, decisa in seguito al distaccamento di alcune parti di roccia, sarà quindi nuovamente possibile godere in tutta sicurezza della passeggiata, con l&#8217;unica restrizione di restare all&#8217;interno del percorso mattonato senza inoltrarsi in sentieri &#8220;fuori pista&#8221;.</p>
<p>Per garantire la sicurezza del visitatore, è stata all&#8217;uopo predisposta ed installata un&#8217;apposita segnaletica nei punti di ingresso e di maggiore visibilità.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti Facebook</span>
<div class="fb-comments" data-href="https://www.informamolise.com/campobasso/campobasso-riapre-il-percorso-della-via-matris/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5efc84fed422b_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_4_5efc84fed422b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5efc84fed422b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="4574077594"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informamolise.com/campobasso/campobasso-riapre-il-percorso-della-via-matris/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Fcampobasso-riapre-il-percorso-della-via-matris%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Campobasso%3A+riapre+il+percorso+della+Via+Matris&url=https%3A%2F%2Fwww.informamolise.com%2Fcampobasso%2Fcampobasso-riapre-il-percorso-della-via-matris%2F&via=Informamolise">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informamolise.com/campobasso/campobasso-riapre-il-percorso-della-via-matris/&amp;media=https://www.informamolise.com/wp-content/uploads/2019/09/via-matris-cbasso.jpg&description=Campobasso%3A+riapre+il+percorso+della+Via+Matris">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Campobasso%3A+riapre+il+percorso+della+Via+Matris %0A%0A https://www.informamolise.com/campobasso/campobasso-riapre-il-percorso-della-via-matris/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.informamolise.com/prima-pagina/un-vino-un-territorio-campania-dubl-rosato-metodo-classico-feudi-di-san-gregorio/">Un vino, un territorio- Campania-Dubl Rosato Metodo Classico Feudi di San Gregorio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.informamolise.com/campobasso/confappi-firmati-nuovi-canoni-concordati-per-la-citta-di-campobasso/">Confappi: firmati nuovi canoni concordati per la città di Campobasso</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.informamolise.com/author/mtredazione/">mtredazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="mtredazione"></span><meta itemprop="datePublished" content="2020-07-01T12:00:24+00:00"><meta itemprop="dateModified" content="2020-06-30T22:41:45+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informamolise.com/campobasso/campobasso-riapre-il-percorso-della-via-matris/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png"></span><meta itemprop="name" content="Informamolise"></span><meta itemprop="headline " content="Campobasso: riapre il percorso della Via Matris"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informamolise.com/wp-content/uploads/2019/09/via-matris-cbasso.jpg"><meta itemprop="width" content="317"><meta itemprop="height" content="200"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5efc84fed644c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5efc84fed644c"><script>var block_td_uid_5_5efc84fed644c = new tdBlock();
block_td_uid_5_5efc84fed644c.id = "td_uid_5_5efc84fed644c";
block_td_uid_5_5efc84fed644c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5efc84fed644c_rand","td_column_number":3,"live_filter_cur_post_id":270870,"live_filter_cur_post_author":"390","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5efc84fed644c_rand","tdc_css_class_style":"td_uid_5_5efc84fed644c_rand_style"}';
block_td_uid_5_5efc84fed644c.td_column_number = "3";
block_td_uid_5_5efc84fed644c.block_type = "td_block_related_posts";
block_td_uid_5_5efc84fed644c.post_count = "3";
block_td_uid_5_5efc84fed644c.found_posts = "47387";
block_td_uid_5_5efc84fed644c.header_color = "";
block_td_uid_5_5efc84fed644c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5efc84fed644c.max_num_pages = "15796";
tdBlocksArray.push(block_td_uid_5_5efc84fed644c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5efc84fed7436" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5efc84fed644c" href="#">Articoli correlati</a><a id="td_uid_7_5efc84fed743d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5efc84fed644c" href="#">Di più dello stesso autore</a></h4><div id=td_uid_5_5efc84fed644c class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/workshop-fotografico-on-the-road-con-il-fotografo-lello-muzio/" rel="bookmark" class="td-image-wrap" title="Workshop fotografico &#8220;On the road&#8221; con il fotografo Lello Muzio"><img width="210" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/07/foto-road-210x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/07/foto-road-210x150.jpg 210w, https://www.informamolise.com/wp-content/uploads/2020/07/foto-road-100x70.jpg 100w" sizes="(max-width: 210px) 100vw, 210px" alt="" title="Workshop fotografico &#8220;On the road&#8221; con il fotografo Lello Muzio" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/workshop-fotografico-on-the-road-con-il-fotografo-lello-muzio/" rel="bookmark" title="Workshop fotografico &#8220;On the road&#8221; con il fotografo Lello Muzio">Workshop fotografico &#8220;On the road&#8221; con il fotografo Lello Muzio</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/politica/sanita-in-molise-la-protesta-non-si-ferma/" rel="bookmark" class="td-image-wrap" title="Sanitá in Molise la protesta  non si ferma!"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/07/protesta-soa-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/07/protesta-soa-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/07/protesta-soa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sanitá in Molise la protesta  non si ferma!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/politica/sanita-in-molise-la-protesta-non-si-ferma/" rel="bookmark" title="Sanitá in Molise la protesta  non si ferma!">Sanitá in Molise la protesta non si ferma!</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/il-prof-francesco-capalbo-designato-dalla-corte-dei-conti-nel-consiglio-di-sorveglianza-dellorganismo-italiano-di-contabilita-oic/" rel="bookmark" class="td-image-wrap" title="Il prof. Francesco Capalbo designato dalla Corte dei conti nel Consiglio di Sorveglianza dell&#8217;Organismo Italiano di Contabilità (OIC)"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/07/capalbo-prof-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/07/capalbo-prof-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/07/capalbo-prof-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il prof. Francesco Capalbo designato dalla Corte dei conti nel Consiglio di Sorveglianza dell&#8217;Organismo Italiano di Contabilità (OIC)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/il-prof-francesco-capalbo-designato-dalla-corte-dei-conti-nel-consiglio-di-sorveglianza-dellorganismo-italiano-di-contabilita-oic/" rel="bookmark" title="Il prof. Francesco Capalbo designato dalla Corte dei conti nel Consiglio di Sorveglianza dell&#8217;Organismo Italiano di Contabilità (OIC)">Il prof. Francesco Capalbo designato dalla Corte dei conti nel Consiglio di Sorveglianza dell&#8217;Organismo Italiano di Contabilità (OIC)</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5efc84fed644c" data-td_block_id="td_uid_5_5efc84fed644c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5efc84fed644c" data-td_block_id="td_uid_5_5efc84fed644c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="5422036524"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="https://www.retewebitalia.net/banner/banner/informamolise/"></iframe>
</div></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_8_5efc84fed9c9a_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_8_5efc84fed9c9a"><script>var block_td_uid_8_5efc84fed9c9a = new tdBlock();
block_td_uid_8_5efc84fed9c9a.id = "td_uid_8_5efc84fed9c9a";
block_td_uid_8_5efc84fed9c9a.atts = '{"custom_title":"TEMPO LIBERATO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m10_tl":"","m10_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"21","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5efc84fed9c9a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5efc84fed9c9a_rand","tdc_css_class_style":"td_uid_8_5efc84fed9c9a_rand_style"}';
block_td_uid_8_5efc84fed9c9a.td_column_number = "1";
block_td_uid_8_5efc84fed9c9a.block_type = "td_block_11";
block_td_uid_8_5efc84fed9c9a.post_count = "3";
block_td_uid_8_5efc84fed9c9a.found_posts = "7535";
block_td_uid_8_5efc84fed9c9a.header_color = "#";
block_td_uid_8_5efc84fed9c9a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5efc84fed9c9a.max_num_pages = "2512";
tdBlocksArray.push(block_td_uid_8_5efc84fed9c9a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TEMPO LIBERATO</span></h4></div><div id=td_uid_8_5efc84fed9c9a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/un-vino-un-territorio-campania-dubl-rosato-metodo-classico-feudi-di-san-gregorio/" rel="bookmark" class="td-image-wrap" title="Un vino, un territorio- Campania-Dubl Rosato Metodo Classico Feudi di San Gregorio"><img width="210" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/07/vino-dubl-210x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/07/vino-dubl-210x150.jpg 210w, https://www.informamolise.com/wp-content/uploads/2020/07/vino-dubl-100x70.jpg 100w" sizes="(max-width: 210px) 100vw, 210px" alt="" title="Un vino, un territorio- Campania-Dubl Rosato Metodo Classico Feudi di San Gregorio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/un-vino-un-territorio-campania-dubl-rosato-metodo-classico-feudi-di-san-gregorio/" rel="bookmark" title="Un vino, un territorio- Campania-Dubl Rosato Metodo Classico Feudi di San Gregorio">Un vino, un territorio- Campania-Dubl Rosato Metodo Classico Feudi di San Gregorio</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T11:43:04+00:00">Lug 1, 2020</time></span> </div>
<div class="td-excerpt">
di Pietro Colagiovanni*
Il territorio:  restiamo questa settimana in Campania ma ci spostiamo nella... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/anguria-vitamine-e-poche-calorie-frutto-alleato-della-dieta-e-del-caldo-estivo/" rel="bookmark" class="td-image-wrap" title="Anguria, vitamine e poche calorie. Frutto alleato della dieta e del caldo estivo"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2017/07/anguria-3-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2017/07/anguria-3-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2017/07/anguria-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anguria, vitamine e poche calorie. Frutto alleato della dieta e del caldo estivo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/anguria-vitamine-e-poche-calorie-frutto-alleato-della-dieta-e-del-caldo-estivo/" rel="bookmark" title="Anguria, vitamine e poche calorie. Frutto alleato della dieta e del caldo estivo">Anguria, vitamine e poche calorie. Frutto alleato della dieta e del caldo estivo</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T17:30:48+00:00">Giu 29, 2020</time></span> </div>
<div class="td-excerpt">
L&#039;anguria è uno degli alimenti migliori per affrontare l’estate.Frutto ricco di acqua e nutrienti, ma con pochissime calorie, è utile per... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/molisani-nel-mondo-elda-tanasso-la-poetessa-molisana-che-incanto-gli-americani-il-padre-era-nato-a-portocannone/" rel="bookmark" class="td-image-wrap" title="Molisani nel Mondo/ Elda Tanasso: la poetessa molisana che incantò gli americani. Il padre  era nato a Portocannone"><img width="210" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/06/tanasso-copert-poesie-210x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/06/tanasso-copert-poesie-210x150.jpg 210w, https://www.informamolise.com/wp-content/uploads/2020/06/tanasso-copert-poesie-100x70.jpg 100w" sizes="(max-width: 210px) 100vw, 210px" alt="" title="Molisani nel Mondo/ Elda Tanasso: la poetessa molisana che incantò gli americani. Il padre  era nato a Portocannone" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/molisani-nel-mondo-elda-tanasso-la-poetessa-molisana-che-incanto-gli-americani-il-padre-era-nato-a-portocannone/" rel="bookmark" title="Molisani nel Mondo/ Elda Tanasso: la poetessa molisana che incantò gli americani. Il padre  era nato a Portocannone">Molisani nel Mondo/ Elda Tanasso: la poetessa molisana che incantò gli americani. Il padre...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T11:03:00+00:00">Giu 29, 2020</time></span> </div>
<div class="td-excerpt">
*rubrica a cura di Geremia Mancini e Mariateresa Di Lallo
Il Molise è fatto da molisani, anche da quei... </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4></aside><aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_9_5efc84fedfe7c_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_9_5efc84fedfe7c"><script>var block_td_uid_9_5efc84fedfe7c = new tdBlock();
block_td_uid_9_5efc84fedfe7c.id = "td_uid_9_5efc84fedfe7c";
block_td_uid_9_5efc84fedfe7c.atts = '{"custom_title":"CAMPOBASSO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5efc84fedfe7c_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5efc84fedfe7c_rand","tdc_css_class_style":"td_uid_9_5efc84fedfe7c_rand_style"}';
block_td_uid_9_5efc84fedfe7c.td_column_number = "1";
block_td_uid_9_5efc84fedfe7c.block_type = "td_block_11";
block_td_uid_9_5efc84fedfe7c.post_count = "3";
block_td_uid_9_5efc84fedfe7c.found_posts = "10374";
block_td_uid_9_5efc84fedfe7c.header_color = "#";
block_td_uid_9_5efc84fedfe7c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5efc84fedfe7c.max_num_pages = "3458";
tdBlocksArray.push(block_td_uid_9_5efc84fedfe7c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CAMPOBASSO</span></h4></div><div id=td_uid_9_5efc84fedfe7c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/il-prof-francesco-capalbo-designato-dalla-corte-dei-conti-nel-consiglio-di-sorveglianza-dellorganismo-italiano-di-contabilita-oic/" rel="bookmark" class="td-image-wrap" title="Il prof. Francesco Capalbo designato dalla Corte dei conti nel Consiglio di Sorveglianza dell&#8217;Organismo Italiano di Contabilità (OIC)"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/07/capalbo-prof-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/07/capalbo-prof-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/07/capalbo-prof-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il prof. Francesco Capalbo designato dalla Corte dei conti nel Consiglio di Sorveglianza dell&#8217;Organismo Italiano di Contabilità (OIC)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/il-prof-francesco-capalbo-designato-dalla-corte-dei-conti-nel-consiglio-di-sorveglianza-dellorganismo-italiano-di-contabilita-oic/" rel="bookmark" title="Il prof. Francesco Capalbo designato dalla Corte dei conti nel Consiglio di Sorveglianza dell&#8217;Organismo Italiano di Contabilità (OIC)">Il prof. Francesco Capalbo designato dalla Corte dei conti nel Consiglio di Sorveglianza dell&#8217;Organismo...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T13:30:00+00:00">Lug 1, 2020</time></span> </div>
<div class="td-excerpt">
La Corte dei conti ha avviato una collaborazione istituzionale con l’Organismo italiano di contabilità (OIC), l’Istituto che redige i Princìpi contabili nazionali... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/spacciatore-social-denunciato-22enne-del-capoluogo/" rel="bookmark" class="td-image-wrap" title="&#8220;Spacciatore social&#8221;, denunciato 22enne del capoluogo"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/07/carabinieri-cb-contr-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/07/carabinieri-cb-contr-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/07/carabinieri-cb-contr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Spacciatore social&#8221;, denunciato 22enne del capoluogo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/spacciatore-social-denunciato-22enne-del-capoluogo/" rel="bookmark" title="&#8220;Spacciatore social&#8221;, denunciato 22enne del capoluogo">&#8220;Spacciatore social&#8221;, denunciato 22enne del capoluogo</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T13:00:00+00:00">Lug 1, 2020</time></span> </div>
<div class="td-excerpt">
Ennesimo deferimento dei militari dell’Arma effettuato nel tardo pomeriggio di ieri, quando una pattuglia dei militari della Stazione Carabinieri Campobasso controllava l’ennesimo... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/campobasso/confappi-firmati-nuovi-canoni-concordati-per-la-citta-di-campobasso/" rel="bookmark" class="td-image-wrap" title="Confappi: firmati  nuovi canoni concordati per la città di Campobasso"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2019/02/dina-donofrio-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2019/02/dina-donofrio-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2019/02/dina-donofrio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confappi: firmati  nuovi canoni concordati per la città di Campobasso" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/campobasso/confappi-firmati-nuovi-canoni-concordati-per-la-citta-di-campobasso/" rel="bookmark" title="Confappi: firmati  nuovi canoni concordati per la città di Campobasso">Confappi: firmati nuovi canoni concordati per la città di Campobasso</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T12:42:29+00:00">Lug 1, 2020</time></span> </div>
<div class="td-excerpt">
È stato firmato un importante accordo che avrà benefici effetti per il settore immobiliare di Campobasso, duramente provato dalla crisi e dall&#039;emergenza... </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Pubblicità</span></h4></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4451162833172259" data-ad-slot="8964608476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_11 td_block_widget td_uid_10_5efc84fee543d_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_10_5efc84fee543d"><script>var block_td_uid_10_5efc84fee543d = new tdBlock();
block_td_uid_10_5efc84fee543d.id = "td_uid_10_5efc84fee543d";
block_td_uid_10_5efc84fee543d.atts = '{"custom_title":"ISERNIA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5efc84fee543d_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5efc84fee543d_rand","tdc_css_class_style":"td_uid_10_5efc84fee543d_rand_style"}';
block_td_uid_10_5efc84fee543d.td_column_number = "1";
block_td_uid_10_5efc84fee543d.block_type = "td_block_11";
block_td_uid_10_5efc84fee543d.post_count = "3";
block_td_uid_10_5efc84fee543d.found_posts = "4159";
block_td_uid_10_5efc84fee543d.header_color = "#";
block_td_uid_10_5efc84fee543d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5efc84fee543d.max_num_pages = "1387";
tdBlocksArray.push(block_td_uid_10_5efc84fee543d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ISERNIA</span></h4></div><div id=td_uid_10_5efc84fee543d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/isernia-la-polizia-stradale-scopre-una-falsa-agenzia-assicurativa-on-line/" rel="bookmark" class="td-image-wrap" title="Isernia: La Polizia Stradale scopre una falsa agenzia assicurativa on-line"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2019/06/polizia-stradale-is-19-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2019/06/polizia-stradale-is-19-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2019/06/polizia-stradale-is-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isernia: La Polizia Stradale scopre una falsa agenzia assicurativa on-line" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/isernia-la-polizia-stradale-scopre-una-falsa-agenzia-assicurativa-on-line/" rel="bookmark" title="Isernia: La Polizia Stradale scopre una falsa agenzia assicurativa on-line">Isernia: La Polizia Stradale scopre una falsa agenzia assicurativa on-line</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T21:00:00+00:00">Giu 30, 2020</time></span> </div>
<div class="td-excerpt">
Sempre più spesso i cittadini cercano su Internet polizze assicurative convenienti, per risparmiare sui premi delle polizze obbligatorie per la Responsabilità Civile... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/week-end-allinsegna-dei-controlli-per-la-polizia-di-isernia/" rel="bookmark" class="td-image-wrap" title="Week-end all&#8217;insegna dei controlli per la Polizia di Isernia"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/06/polizia-is-not-3-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/06/polizia-is-not-3-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/06/polizia-is-not-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Week-end all&#8217;insegna dei controlli per la Polizia di Isernia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/week-end-allinsegna-dei-controlli-per-la-polizia-di-isernia/" rel="bookmark" title="Week-end all&#8217;insegna dei controlli per la Polizia di Isernia">Week-end all&#8217;insegna dei controlli per la Polizia di Isernia</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T21:00:00+00:00">Giu 29, 2020</time></span> </div>
<div class="td-excerpt">
Controlli fino a tardi per una “movida” più sicura. Week-end all&#039;insegna dei controlli per la Polizia di Isernia per contrastare ogni forma... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/isernia/lavori-di-manutenzione-e-messa-in-sicurezza-delle-strade-nel-centro-storico-di-isernia/" rel="bookmark" class="td-image-wrap" title="Lavori di manutenzione e messa in sicurezza delle strade nel centro storico di Isernia"><img width="200" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/06/chiacchiari-ass-is-200x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/06/chiacchiari-ass-is-200x150.jpg 200w, https://www.informamolise.com/wp-content/uploads/2020/06/chiacchiari-ass-is-80x60.jpg 80w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Lavori di manutenzione e messa in sicurezza delle strade nel centro storico di Isernia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/isernia/lavori-di-manutenzione-e-messa-in-sicurezza-delle-strade-nel-centro-storico-di-isernia/" rel="bookmark" title="Lavori di manutenzione e messa in sicurezza delle strade nel centro storico di Isernia">Lavori di manutenzione e messa in sicurezza delle strade nel centro storico di Isernia</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T20:00:00+00:00">Giu 29, 2020</time></span> </div>
<div class="td-excerpt">
sono in programmazione i lavori di manutenzione e messa in sicurezza delle strade, marciapiedi e piazze del centro storico di Isernia. Lo... </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_11 td_block_widget td_uid_11_5efc84fee9f21_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_11_5efc84fee9f21"><script>var block_td_uid_11_5efc84fee9f21 = new tdBlock();
block_td_uid_11_5efc84fee9f21.id = "td_uid_11_5efc84fee9f21";
block_td_uid_11_5efc84fee9f21.atts = '{"custom_title":"TERMOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"3","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5efc84fee9f21_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5efc84fee9f21_rand","tdc_css_class_style":"td_uid_11_5efc84fee9f21_rand_style"}';
block_td_uid_11_5efc84fee9f21.td_column_number = "1";
block_td_uid_11_5efc84fee9f21.block_type = "td_block_11";
block_td_uid_11_5efc84fee9f21.post_count = "3";
block_td_uid_11_5efc84fee9f21.found_posts = "4644";
block_td_uid_11_5efc84fee9f21.header_color = "#";
block_td_uid_11_5efc84fee9f21.ajax_pagination_infinite_stop = "";
block_td_uid_11_5efc84fee9f21.max_num_pages = "1548";
tdBlocksArray.push(block_td_uid_11_5efc84fee9f21);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TERMOLI</span></h4></div><div id=td_uid_11_5efc84fee9f21 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/lilt-muoiono-circa-500-persone-al-giorno-ambulatori-e-ospedali-devono-potenziarsi-e-ridurre-le-attese/" rel="bookmark" class="td-image-wrap" title="LILT/ Muoiono circa 500 persone al giorno: ambulatori e ospedali devono potenziarsi e ridurre le attese"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2018/07/Lilt-di-Campobasso-18-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2018/07/Lilt-di-Campobasso-18-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2018/07/Lilt-di-Campobasso-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LILT/ Muoiono circa 500 persone al giorno: ambulatori e ospedali devono potenziarsi e ridurre le attese" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/lilt-muoiono-circa-500-persone-al-giorno-ambulatori-e-ospedali-devono-potenziarsi-e-ridurre-le-attese/" rel="bookmark" title="LILT/ Muoiono circa 500 persone al giorno: ambulatori e ospedali devono potenziarsi e ridurre le attese">LILT/ Muoiono circa 500 persone al giorno: ambulatori e ospedali devono potenziarsi e ridurre...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T18:00:00+00:00">Giu 30, 2020</time></span> </div>
<div class="td-excerpt">
“Nel dopo lockdown occorre potenziare il sistema sanitario per i malati di cancro con più mezzi diagnostici e più operatori sanitari”.... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/termoli-torna-la-fiera-del-primo-sabato-del-mese/" rel="bookmark" class="td-image-wrap" title="Termoli/torna la Fiera del primo sabato del mese"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2015/07/comune-termoli3-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2015/07/comune-termoli3-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2015/07/comune-termoli3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Termoli/torna la Fiera del primo sabato del mese" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/termoli-torna-la-fiera-del-primo-sabato-del-mese/" rel="bookmark" title="Termoli/torna la Fiera del primo sabato del mese">Termoli/torna la Fiera del primo sabato del mese</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T17:30:00+00:00">Giu 30, 2020</time></span> </div>
<div class="td-excerpt">
L&#039;amministrazione comunale di termoli informa che dopo l’interruzione causata dall’emergenza Covid-19, a partire da sabato prossimo, 4 luglio 2020, riaprirà i battenti... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/ventilatore-polmonare-donato-dal-multidistretto-del-lions-club-international-allospedale-civile-di-termoli/" rel="bookmark" class="td-image-wrap" title="Ventilatore polmonare donato dal Multidistretto del Lions Club International all’Ospedale Civile di Termoli"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/06/ventilatore-term-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2020/06/ventilatore-term-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2020/06/ventilatore-term-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ventilatore polmonare donato dal Multidistretto del Lions Club International all’Ospedale Civile di Termoli" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/ventilatore-polmonare-donato-dal-multidistretto-del-lions-club-international-allospedale-civile-di-termoli/" rel="bookmark" title="Ventilatore polmonare donato dal Multidistretto del Lions Club International all’Ospedale Civile di Termoli">Ventilatore polmonare donato dal Multidistretto del Lions Club International all’Ospedale Civile di Termoli</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T16:00:00+00:00">Giu 30, 2020</time></span> </div>
<div class="td-excerpt">
Un ventilatore polmonare è stato donato il 29 giugno 2020 dal Multidistretto del Lions Club International all’Ospedale Civile di Termoli. La... </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_11 td_block_widget td_uid_12_5efc84feeeafe_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_12_5efc84feeeafe"><script>var block_td_uid_12_5efc84feeeafe = new tdBlock();
block_td_uid_12_5efc84feeeafe.id = "td_uid_12_5efc84feeeafe";
block_td_uid_12_5efc84feeeafe.atts = '{"custom_title":"EDITORIALI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5efc84feeeafe_rand","separator":"","m10_tl":"","m10_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5efc84feeeafe_rand","tdc_css_class_style":"td_uid_12_5efc84feeeafe_rand_style"}';
block_td_uid_12_5efc84feeeafe.td_column_number = "1";
block_td_uid_12_5efc84feeeafe.block_type = "td_block_11";
block_td_uid_12_5efc84feeeafe.post_count = "3";
block_td_uid_12_5efc84feeeafe.found_posts = "119";
block_td_uid_12_5efc84feeeafe.header_color = "#";
block_td_uid_12_5efc84feeeafe.ajax_pagination_infinite_stop = "";
block_td_uid_12_5efc84feeeafe.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_12_5efc84feeeafe);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITORIALI</span></h4></div><div id=td_uid_12_5efc84feeeafe class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/la-burocrazia-ovvero-quel-mostro-che-distruggera-il-molise/" rel="bookmark" class="td-image-wrap" title="La burocrazia, ovvero quel mostro che distruggerà il Molise"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2016/07/sede-regione-molise-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2016/07/sede-regione-molise-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2016/07/sede-regione-molise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La burocrazia, ovvero quel mostro che distruggerà il Molise" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/la-burocrazia-ovvero-quel-mostro-che-distruggera-il-molise/" rel="bookmark" title="La burocrazia, ovvero quel mostro che distruggerà il Molise">La burocrazia, ovvero quel mostro che distruggerà il Molise</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T11:30:00+00:00">Mag 29, 2020</time></span> </div>
<div class="td-excerpt">
Stiamo assistendo in queste ultime settimane ad un proliferare di comunicati, provenienti dalla sede governativa regionale, attestanti il fiume di danaro che... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/la-riflessione-molise-la-salvezza-passa-per-il-cambio-di-mentalita/" rel="bookmark" class="td-image-wrap" title="La riflessione/ Molise e Covid, o si cambia mentalità o si affonda"><img width="218" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2017/09/consiglio-regionale-molise-2-218x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2017/09/consiglio-regionale-molise-2-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2017/09/consiglio-regionale-molise-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La riflessione/ Molise e Covid, o si cambia mentalità o si affonda" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/la-riflessione-molise-la-salvezza-passa-per-il-cambio-di-mentalita/" rel="bookmark" title="La riflessione/ Molise e Covid, o si cambia mentalità o si affonda">La riflessione/ Molise e Covid, o si cambia mentalità o si affonda</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-11T11:30:00+00:00">Mag 11, 2020</time></span> </div>
<div class="td-excerpt">
Non parteciperò al ‘tranello’ della disputa telematica tra buonisti e colpevolisti, tutti presi a vedere come la pensano gli altri per un... </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/coronavirus-cosa-ce-che-non-va-che-non-quadra-e-che-non-e-adeguatamente-spiegato-1/" rel="bookmark" class="td-image-wrap" title="Coronavirus/Cosa c&#8217;è che non va, che non quadra e che non è adeguatamente spiegato (1)"><img width="211" height="150" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2019/02/pietro-colag-211x150.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2019/02/pietro-colag-211x150.jpg 211w, https://www.informamolise.com/wp-content/uploads/2019/02/pietro-colag-100x70.jpg 100w" sizes="(max-width: 211px) 100vw, 211px" alt="" title="Coronavirus/Cosa c&#8217;è che non va, che non quadra e che non è adeguatamente spiegato (1)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/coronavirus-cosa-ce-che-non-va-che-non-quadra-e-che-non-e-adeguatamente-spiegato-1/" rel="bookmark" title="Coronavirus/Cosa c&#8217;è che non va, che non quadra e che non è adeguatamente spiegato (1)">Coronavirus/Cosa c&#8217;è che non va, che non quadra e che non è adeguatamente spiegato...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T17:00:00+00:00">Mar 26, 2020</time></span> </div>
<div class="td-excerpt">
Pietro
Colagiovanni
Sono stato molto restio ad intervenire nuovamente sulla questione dell&#039;epidemia del Covid 19, anche perché si tratta di... </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_13_5efc84fef36d2_rand td_block_template_1">
<style>
/* custom css */
.td_uid_13_5efc84fef36d2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5efc84fef36d2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Pubblicità p.c.</span><script type='text/javascript'><!--// <![CDATA[

OA_show(3230);

// ]]> --></script></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.informamolise.com/"><img class="td-retina-data" src="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1-300x100.png" data-retina="https://www.informamolise.com/wp-content/uploads/2014/06/informamolise1.png" alt="Informamolise" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Offerte di Lavoro Jooble</span></h4> <div class="textwidget">
<div id="jinf" class="jinformer" style="text-align: left;">
<script type="text/javascript" src="https://it.jooble.org/JS/jinformer_v2.js"></script>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org">Lavoro in Italia</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Roma?main">Lavoro Roma</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Milano?main">Lavoro Milano</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://it.jooble.org/lavoro/Napoli?main">Lavoro Napoli</a>
<div id="jinf_div"></div>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://jooble.org/">Jooble</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://es.jooble.org/">Lavoro in Spagna</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://ch.jooble.org/">Lavoro in Svizzera</a>
<a style="background-color: inherit !important; color: #6cb7e8;" href="https://uk.jooble.org/jobs/London?main">Lavoro Londra</a>
<script type="text/javascript">var joobleInformer = new JInformer('jinf', '/mvc/Informer?kwd=&cnt=7&rgn=Roma&enc=utf-8', 325, '#000000', '#ffffff', '#318ede', '#555555', '11', 'Arial');joobleInformer.getResults('https://it.jooble.org/'); </script>
</div></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5efc84fef3ec6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_14_5efc84fef3ec6"><script>var block_td_uid_14_5efc84fef3ec6 = new tdBlock();
block_td_uid_14_5efc84fef3ec6.id = "td_uid_14_5efc84fef3ec6";
block_td_uid_14_5efc84fef3ec6.atts = '{"custom_title":"Editoriali","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5efc84fef3ec6_rand","separator":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_14_5efc84fef3ec6_rand","tdc_css_class_style":"td_uid_14_5efc84fef3ec6_rand_style"}';
block_td_uid_14_5efc84fef3ec6.td_column_number = "1";
block_td_uid_14_5efc84fef3ec6.block_type = "td_block_7";
block_td_uid_14_5efc84fef3ec6.post_count = "3";
block_td_uid_14_5efc84fef3ec6.found_posts = "119";
block_td_uid_14_5efc84fef3ec6.header_color = "#";
block_td_uid_14_5efc84fef3ec6.ajax_pagination_infinite_stop = "";
block_td_uid_14_5efc84fef3ec6.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_14_5efc84fef3ec6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Editoriali</span></h4></div><div id=td_uid_14_5efc84fef3ec6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/la-burocrazia-ovvero-quel-mostro-che-distruggera-il-molise/" rel="bookmark" class="td-image-wrap" title="La burocrazia, ovvero quel mostro che distruggerà il Molise"><img width="100" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2016/07/sede-regione-molise-100x70.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2016/07/sede-regione-molise-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2016/07/sede-regione-molise-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La burocrazia, ovvero quel mostro che distruggerà il Molise" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/la-burocrazia-ovvero-quel-mostro-che-distruggera-il-molise/" rel="bookmark" title="La burocrazia, ovvero quel mostro che distruggerà il Molise">La burocrazia, ovvero quel mostro che distruggerà il Molise</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T11:30:00+00:00">Mag 29, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/editoriali/la-riflessione-molise-la-salvezza-passa-per-il-cambio-di-mentalita/" rel="bookmark" class="td-image-wrap" title="La riflessione/ Molise e Covid, o si cambia mentalità o si affonda"><img width="100" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2017/09/consiglio-regionale-molise-2-100x70.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2017/09/consiglio-regionale-molise-2-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2017/09/consiglio-regionale-molise-2-218x150.jpg 218w, https://www.informamolise.com/wp-content/uploads/2017/09/consiglio-regionale-molise-2-534x379.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La riflessione/ Molise e Covid, o si cambia mentalità o si affonda" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/editoriali/la-riflessione-molise-la-salvezza-passa-per-il-cambio-di-mentalita/" rel="bookmark" title="La riflessione/ Molise e Covid, o si cambia mentalità o si affonda">La riflessione/ Molise e Covid, o si cambia mentalità o si...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-11T11:30:00+00:00">Mag 11, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/coronavirus-cosa-ce-che-non-va-che-non-quadra-e-che-non-e-adeguatamente-spiegato-1/" rel="bookmark" class="td-image-wrap" title="Coronavirus/Cosa c&#8217;è che non va, che non quadra e che non è adeguatamente spiegato (1)"><img width="100" height="70" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2019/02/pietro-colag-100x70.jpg" srcset="https://www.informamolise.com/wp-content/uploads/2019/02/pietro-colag-100x70.jpg 100w, https://www.informamolise.com/wp-content/uploads/2019/02/pietro-colag-211x150.jpg 211w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus/Cosa c&#8217;è che non va, che non quadra e che non è adeguatamente spiegato (1)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/coronavirus-cosa-ce-che-non-va-che-non-quadra-e-che-non-e-adeguatamente-spiegato-1/" rel="bookmark" title="Coronavirus/Cosa c&#8217;è che non va, che non quadra e che non è adeguatamente spiegato (1)">Coronavirus/Cosa c&#8217;è che non va, che non quadra e che non...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T17:00:00+00:00">Mar 26, 2020</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Pubblicità</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4451162833172259" data-ad-slot="1837751155" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5efc84ff02a2f_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5efc84ff02a2f"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Meteo</span></h4></div><div id=td_uid_15_5efc84ff02a2f class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Campobasso</div>
<div class="td-weather-condition">cielo sereno</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5efc84ff02a2f"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5efc84ff02a2f">
<input id="td_uid_15_5efc84ff02a2f" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_15_5efc84ff02a2f"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_15_5efc84ff02a2f">
<span class="td-big-degrees">30.3</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">31.7</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">28.9</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">51 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.3kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">Mer</div>
<div class="td-day-degrees">
<span class="td-degrees-0">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">Gio</div>
<div class="td-day-degrees">
<span class="td-degrees-1">33</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">Ven</div>
<div class="td-day-degrees">
<span class="td-degrees-2">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">Sab</div>
<div class="td-day-degrees">
<span class="td-degrees-3">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">Dom</div>
<div class="td-day-degrees">
<span class="td-degrees-4">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Informamolise 2014 - Realizzato da Francesco Restaino </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=313587982140689&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informamolise.com/prima-pagina/workshop-fotografico-on-the-road-con-il-fotografo-lello-muzio/" rel="bookmark" class="td-image-wrap" title="Workshop fotografico &#8220;On the road&#8221; con il fotografo Lello Muzio"><img width="210" height="235" class="entry-thumb" src="https://www.informamolise.com/wp-content/uploads/2020/07/foto-road-210x235.jpg" alt="" title="Workshop fotografico &#8220;On the road&#8221; con il fotografo Lello Muzio" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.informamolise.com/prima-pagina/workshop-fotografico-on-the-road-con-il-fotografo-lello-muzio/" rel="bookmark" title="Workshop fotografico &#8220;On the road&#8221; con il fotografo Lello Muzio">Workshop fotografico &#8220;On the road&#8221; con il fotografo Lello Muzio</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T14:30:00+00:00">Lug 1, 2020</time></span> </div>
</div>
</div>
</div>

<link rel='stylesheet' id='dashicons-css' href='https://www.informamolise.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.informamolise.com/wp-includes/js/thickbox/thickbox.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.informamolise.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.informamolise.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.informamolise.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.informamolise.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informamolise.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_5efc84ff02a2f","location":"campobasso","api_location":"Campobasso","api_language":"it","api_key":"0c0c63d9ad472d899c235aa8a1c6942d","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[30.3,86.5],"today_humidity":51,"today_wind_speed":[1.3,0.8],"today_min":[28.9,84],"today_max":[31.7,89],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1593604800,"day_name":"Mer","day_temp":[31,88],"owm_day_index":0},{"timestamp":1593648000,"day_name":"Gio","day_temp":[33,92],"owm_day_index":4},{"timestamp":1593734400,"day_name":"Ven","day_temp":[31,87],"owm_day_index":12},{"timestamp":1593820800,"day_name":"Sab","day_temp":[27,80],"owm_day_index":20},{"timestamp":1593907200,"day_name":"Dom","day_temp":[27,81],"owm_day_index":28}]});
				});
			
			
</script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 6000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 10000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 10000 });
}
});
</script>

<div id="turnkey-credit"> <div style="clear: both;"> <a href="https://www.turnkeylinux.org/wordpress">WordPress Appliance</a> - Powered by <a href="https://www.turnkeylinux.org">TurnKey Linux</a> </div> </div></body>
</html>